Denunciar

Tu conexion no es privada [Resuelto/Cerrado]

Haz una pregunta chavalito66 5Publicaciones domingo, 2 de octubre de 2016Fecha de inscripción martes, 4 de octubre de 2016 Última intervención - Última respuesta: 4 oct 2016 a las 20:36 por Sirr
buenos dias, antes de nada saaludar a toda la gente del foro, os leo y ayudais un monton. mi duda es que llevo unos dias que al navegar con chrome, al visitar cualquier pagina, me sale antes de la direccion, una i dentro de un circulo,;que al pinchar, me dice que la conecion no es privada, aunque la pagina me la carga y puedo verla.qué puede ser??? he reinstalado el chrome y sigue igual
muchas gracias, ,un saludo
Vota
+0
plus moins
Hola ChavLito66 mire si la fecha y hora está actualizada en el ordenador.Pregunto qué ordenador tiene especifique po si necesita más ayuda un saludo y coméntenos ,
Vota
+0
plus moins
hola Piratacrimson
antes de nada, darle las gracias por la rapidez en contestar
en cuanto a la hora y la fecha, está correcta
tengo el Windows 7 Home Premium, 32 bits, procesador Intel Pentium dual,
no sé si con eso, le es suficiente
un saludo
piratacrimson 7547Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 8 de noviembre de 2017 Última intervención - 2 oct 2016 a las 20:39
Hola Chavelito66,aga una restauración al equipo al día que le iba bien saludos y comente si lo resolvió
Vota
+0
plus moins
ok, me pondré a ello, pero una duda, como puedo restaurar a tanto tiempo atrás? cuando voy a restaurar sistema, solo me deja una semana antes, nada más. ¿cómo puedo buscar puntos más antiguos?
gracias
Sirr 3420Publicaciones viernes, 12 de octubre de 2012Fecha de inscripción ContribuidorEstatus jueves, 29 de diciembre de 2016 Última intervención - 3 oct 2016 a las 23:27
Hola... Esto no es Malware o algún problema relacionado con el sistema, es simplemente una nueva actualización o característica de este navegador Chrome... Nada de que alarmarse.
Vota
+0
plus moins
ok Sirr, muchas gracias,
un saludo
Sirr 3420Publicaciones viernes, 12 de octubre de 2012Fecha de inscripción ContribuidorEstatus jueves, 29 de diciembre de 2016 Última intervención - 4 oct 2016 a las 20:36
Un gusto ayudarte...
Vota
-1
plus moins
Hola Piratacrimson
he restaurado el sistema como me aconsejó, una semana hacia atrás, cuando el Chrome me iba normal, pero no conseguido dejarlo bien, me sigue saliendo la i con su circulo.
¿cree que puede ser algún tipo de virus?
he pasado el Microsoft Security, y no me detectó nada
también el antimalware, y nada
muchas gracias, un saludo
piratacrimson 7547Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 8 de noviembre de 2017 Última intervención - 3 oct 2016 a las 19:58
Hola Chavelito66,bájese este programa si no lo tiene CCleaner,conecte e ordenador y rápido ClkF8 sin parar saldrá opciones Clik en aprueba de fallos con opciones de Red,cuando salga Windows panel control icono de programas característicos y desistale programas que no usa y algún programa que vea usted que no lo a bajado usted a veces baja programas y en el paquete le meten porquería,menos lo de Microsoft ,ahora actualice malwarebytes y le hace un chequeo al equipo,con malwarebytes y desistale lo que detecte y lo mismo con CCleaner chequea también con las dos herramientas y desistale.todo,lo que detecte le pasa también el antivirus y cuando termine le hace una restauración al equipo si puede ser a dos semanas atrás o tres y reiniciara ,un saludo y coméntenos si lo resolvio

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!