SCSI y RAID tiene una X en Administ.Dispositi [Resuelto/Cerrado]

Denunciar
Message postés
20
Date d'inscription
viernes, 13 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 19 de agosto de 2011
-
Message postés
20
Date d'inscription
viernes, 13 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 19 de agosto de 2011
-
Hola, no consigo solucionar el problema ,haber si me podeis hechar una mano.
En adminitrador de dispositivos-controladoras SCSI yRAID-A4BKIJAM IDE cotroller tiene una X.
Tarjeta madre GA-EP43-DS3L.

Tengo desabilitado el sonido de la placa porque tengo instalado una tarjeta de sonido.
no se si el error es normal por tener desabilitado el audio.

3 respuestas

Message postés
40053
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
lunes, 21 de septiembre de 2020
229.419
Hola

Tu problema es porque visualizas en el Administrador de dispositivos esa "X" ?
o es que presenta algún mensaje de error cuando inicias Windows?

Si te refieres que si al tener deshabilitado la tarjeta de sonido influya en el SCSI yRAID-A4BKIJAM IDE, no tiene nada que ver
.
Message postés
20
Date d'inscription
viernes, 13 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 19 de agosto de 2011
73
muchas gracias carlos,si efectivamente esa X porque estaba desabilitado.
esto fue porque al formatear instale los drivers que no eran suyos ,por eso me decia siempre el mensaje "NUEVO HARWARE ENCONTRADO" Y cuando instalava el driver me daba error.
en conclusion tube que formatear y buscar correctamente los drivers.

muchas gracias.
Message postés
20
Date d'inscription
viernes, 13 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 19 de agosto de 2011
73
Bueno he vuelto a tener otra vez el problema con el dispositivo SCSI y RAID exactramente con A6UCEHT2 IDE controller El dispositivo no funciona corretamente.
Navegando por la red he encontrado la solucion. Sobre el SCSI es una interfaz para conectar diferentes perifericos como lectora/grabadora de CD o tambien un disco duro.

El controlador SCSI y RAID tiene q ver con la emulación de unidades virtuales



SOLUCION:

Lo Desinstalan despues ejecuten el Ccleaner limpiando todo para que elimine varios archivos temporales que no se borran el la desinstalación y luego lo vuelven a instalar de nuevo aplicando una unidad virtual por lo menos en el equipo.

Luego de esto entren a Mi Pc / Propiedades/ Hadware/Administración de Dispositivos/ SCSI Y RAID / y den clic derecho y seleccionen en / Actualizar controlador/ les aparecerá el asistente de instalación precionen en /Si , Solo esta Vez/Buscar Controlador Automaticamente (primera opción q aparece como Recomendado)
le dan a Siguiente Y Listo Instalará El Controlador Sin Problemas ...