Prendo mi laptop y se apaga en 1 segundo

Cerrado
Denunciar
Message postés
2
Date d'inscription
domingo, 10 de julio de 2011
Estatus
Miembro
Última intervención
domingo, 10 de julio de 2011
-
 Skynet -
Hola mi laptop es una HP Pavilion DV6-2077,un dia estaba bien y al dia siguiente ya no quiso prender,al presionar el boton de encender prende los focos leds (volumen,conexion inalambrica,bloq mayus,bloq nums,etc.) y al momento se apaga y tambien se pone a girar el ventilador pero se detiene.Espero su respuesta.

1 respuesta

Message postés
18
Date d'inscription
miércoles, 20 de abril de 2011
Estatus
Miembro
Última intervención
miércoles, 19 de marzo de 2014
315
¿Se llega a ver algo en la pantalla? ¿Se llega a ver por lo menos la pantalla y opciones del BIOS? Por lo síntomas que describes, creo que se trata de un problema común en las notebooks actuales: el desuelde del chip de vídeo de la placa madre. Si no se ve absolutamente nada en la pantalla, busca mis anteriores respuestas donde doy un par de soluciones sobre el desuelde del chip de vídeo. Un tema complejo, lamento que te haya ocurrido este problema.
5
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
18
Date d'inscription
miércoles, 20 de abril de 2011
Estatus
Miembro
Última intervención
miércoles, 19 de marzo de 2014
315
Bueno amigo, entonces lo más seguro es que sea el problema mencionado del chip de vídeo. Busca en mis anteriores respuestas donde explico en profundidad el tema.
no cuando es video no se apaga se queda encendida sin dar video a la pantalla
En el caso de la DV6000 se enciende un segundo y se apaga, no queda encendida, no en todas queda encendida cuando es problema del video.
Yo tengo el mismo problema nadamas q a mi si me da la opción de la BIOS y me aparece si quiero arrancar en modo seguro o normalmente después se apaga q puede ser y como puedo solucionar el problema gracias
Yo tengo ese mismo problema, hasta el momento lo unico que considero que puede estar pasando en que algna actualizacion de Windows 7 x64 este en conflicto. me empezo a fallar el SO despues de actualizarlo.