No arranca me muestra una pantalla negra

[Cerrado]
Denunciar
Message postés
14
Date d'inscription
lunes, 23 de agosto de 2010
Estatus
Miembro
Última intervención
domingo, 28 de julio de 2013
-
Message postés
16
Date d'inscription
jueves, 17 de marzo de 2011
Estatus
Miembro
Última intervención
martes, 5 de abril de 2011
-
Hola, el echo es que cuando enciendo la pc me sale un piiiiii y no arranca me muestra una pantalla negra, que me muetra que el disco duro y la leectora están instalados. y que al cpu tiene 32grados. y oprimo enter y carga windows perfectamente .
todo empeso cuando me canbiaron el procesador.mi pregunta:porque no arranca windows de una como lo hacia antes.


DETALLES PLACA BASE
MS-6199 VA
PROCESADOR 750
MEMORA RAM 512
TARJETA DE VIDEO 8MB
DISCO DURO DE 10MB
si alguien me puede ayudar .la explicación lo mas clara posible no se casi nada de pc mas bien nada.

3 respuestas

Message postés
16
Date d'inscription
jueves, 17 de marzo de 2011
Estatus
Miembro
Última intervención
martes, 5 de abril de 2011
5
ahora mismo no recuerdo el codigo de cada pitido( el pitido es como un codigo morse) miralo en google seguro que te aparece, ami antes me pasaba eso, pero simplemente no me encendia solo hacia el pitido, se debia a algo que no hacia buen contacto espero wue mi respuesta te sea de ayuda
Message postés
14
Date d'inscription
lunes, 23 de agosto de 2010
Estatus
Miembro
Última intervención
domingo, 28 de julio de 2013
1
ya cambie el disco duro. memoria ram y pocesador y sige el poroblema
ayuda me estoy bolbiendo loco
Message postés
16
Date d'inscription
jueves, 17 de marzo de 2011
Estatus
Miembro
Última intervención
martes, 5 de abril de 2011
5
comprueba que todo este bien conectado, que nada se mueva, que todo este bien limpio