No veo íconos de batería y volumen en laptop [Resuelto/Cerrado]

Publicaciones
2
Fecha de inscripción
lunes, 11 de octubre de 2010
Última intervención
lunes, 11 de octubre de 2010
-
Hola, tengo una laptop TOSHIBA L-500, no se porque motivo me desarpercio el meidor de la bateria y el icono del volumen de la barra de tareas, ya he intentado configurarlo desde le panel de control y lo raro es que la configuracion surge efecto solo si estoy alimentando con corriente el laptop pero al volver a iniciar vuelve no aparecen. Mejor explicarlo asi, entro al panel de control, las opciones de muestra de los iconos de bateria y volumen estan activadas pero no las veo, las desactivo y vuelvo activar nuevamente, si estoy con corriente se ven los iconos en la barra pero si la estoy usando sin corriente solo con energia de la bateria no aparcen. Gracias y cualquier ayuda sirve, ya he buscado y lo seguire haciendo el google y hasta ahora no he solucionado el tema.

P.D: mi sistema operativo es el XP SP3



Ver más 

8 respuestas

Mejor respuesta
324
Gracias
Aquí teneis una manera facil. Acabo de hacerlo a mi portatil.


1.- abre el administrador de tareas (alt+ctrl+spr para los que no sepan)

2.- ve a la casilla de procesos

3.- busca explorer.exe

4.- finaliza el proceso
(no te preocupes si la barra de tareas desaparece, mientras tengas abierto el admin de tareas todo estara bien)

5.- ve a la casilla de aplicaciones

6.- crea una nueva tarea (en la parte de abajo a la derecha)

7.- crea una tarea con el nombre explorer.exe y dale aceptar

A disfrutar!!!

Deja un "Gracias" 324

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM ha ayudado a 18474 usuarios este mes

gracias!! muy práctico a pesar q no soy informático
Hey perebb...
Super bien, funciono' de maravilla..
Muchas gracias, soy tu fan... je je
gracias, muy fácil solución xd
no le pasa nada despues de reiniciar la lapto
Gracias, me funcionó a la perfección
Publicaciones
33
Fecha de inscripción
lunes, 20 de julio de 2009
Última intervención
martes, 2 de noviembre de 2010
17
Gracias
Hola "manrosi"...
puede que se hallan puestos en "iconos inactivos"
ve a donde dice inicio y aprieta boton derecho y abre propiedades.. despues selecciona la barra de tareas y ve a donde dice "PERSONALIZAR" AL LADO DE "Ocultar iconos inactivos"
fijate si el icono de volumen y de bateria estan ocultos.. si lo estan cambialo y listo
espero q te sirva :) chau.
es que yo no tengo un lapton tengo un acer que hago
yo no puedo activar el icono de bateria :c , sale desactivado nomas y no puede cambiarlo
me pasa lo mismooooo
graciaas loco!!
4
Gracias
La unica solucion que encontre es formatear, si alguien ha encontrado una mejor publiquela
4
Gracias
tengo la solucion: la cosa es asi.. los iconos no aparecen, en mi caso era el de volumen y el de la bateria, vete al panel de control y ubica los respectivos dispositivos,ahi aunque esten marcados como "mostrar siempre en la barra de tareas"(y no aparesca en la barra de tarea), desmarcalos y acepta. despues vuelve a entrar y marcalos nuevamente como "mostrar siem.....", aceptas y listo te aparecen de nuevo.. prueba es sencillisimo..
sin tanto rollo...
Que bien Chido me funciono perfectamente sin tanto rollo como dices tu de formaetare o reinicir solo hice lo k me dijiste y funciono, muchas gracias!!
buenisimo muchas garcias loco tengo una acer pero iguall me sirvio :)
Publicaciones
2
Fecha de inscripción
lunes, 11 de octubre de 2010
Última intervención
lunes, 11 de octubre de 2010
3
Gracias
Hola clatapozzz primero gracias por la ayuda,ya he hecho eso y ni siquiera a aprecen en la lista a personalizar,he intentado inclusive restaurar valores predeterminados y nada, vere de seguir buscando soluciones, en google me dice que es algo que tiene que ver con los archivos ACPI, creo que en una de las actualizaciones me los deshabilito pero como no entiendo mucho de estos archivos estudiare el caso un poco mas. Gracias si encuentro la solucion la publico.
tengo un windows 7 y desde 1 mes se actualizó y me aparece un mensaje al iniciar el pc de que debo volver a reiniciarlo pero sigue apareciendo. Me ha desaparecido el icono de la batería y no puedo volverlo a poner. Por favor si encuentras la solución escribela.
a mi me paso lo mismo de victrigo que me sale el mssj de reiniciar y el icono de bateria se fue
hola si te metes en el panel de control y luego barras de tareas aparece para marcar los iconos de estan borrAdos para q aparescan nuevamente en la barra de tareas..yo tennia el mismo problema y lo arregle asi =)
-
asdfghjkl gracias :)
gracias brow eres un genio (Y)
3
Gracias
Tengo un Toshiba L-500 y me ha pasado lo mismo.dale al boton de mostrar iconos ocultos y luego a personalizar.despues desactiva los iconos de bateria y sonido y dale a aceptar,cierra todo.ahora repite la operacion pero ahora les activas,aceptas, cierras todo,veras que siguen sin aparecer,pero si reinicias el ordenador al volver a encenderse ya aparecen los iconos. A mi me ha funcionado,espero q al que le pase tambien.
PD: yo tengo Windows 7
2
Gracias
jajaja eres la broma ka gracias funciono :D
0
Gracias
simplemente magnifico gracias me dio resultardo