Icono de batería del taskbar, desaparecido [Resuelto/Cerrado]

-
Hola,
Necesito que por favor me ayuden. Se ha desaparecido el icono de batería del taksbar, he intentado mirar por propiedades, pero aparece desactivado (color claro). Quisiera saber que otra solución hay. Muchas gracias.
Ver más 

11 respuestas

Mejor respuesta
877
Gracias
yo tuve ese problema en W7 y lo solucione de manera mas sencilla. solamente engresen al administrador de dispositivos Inicio>Click derecho a Equipo>Administrar>Administrador de dispositivos simplemente deshabiliten "Bateria con metodo de contol compatible con ACPI de Microsoft" (asegurense de k este conectada a la corriente) y vuelvanlo a habilitar y todo listo ^^ suerte

Deja un "Gracias" 877

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 33554 usuarios nos han dicho gracias este mes

Ufff... super usted es un genio mil gracias.°°!!!
Gracias, funciono a la primera. yo tengo Windows 10 y funciono igual.
Muy bien funciona, gracias!!!
Excelente, Gracias Funciona perfecto en windows 10 PRO 1809
Excelente, sos un genio!!! Gracias
Publicaciones
474
Fecha de inscripción
jueves, 5 de junio de 2008
Estatus
Miembro
Última intervención
jueves, 28 de noviembre de 2013
2140
20
Gracias
Hola
En Windows 7, para que aparezca el icono de la batería en la zona de notificación (al lado del reloj), haz clic derecho sobre la barra de tareas y selecciona "Propiedades", en la ventana que se abre, haz clic en "Personalizar" en la sección "Área de notificación", luego a la derecha del icono de "Energia" selecciona "Mostrar icono y notificaciones"
Gracias! De mucha ayuda, y muy bien explicado1
muchisimas gracias crack!
No hubiera encontrado esa solución ni en broma! Gracias! :)
gracias compa me sirvio mucho
5
Gracias
Pero alguien sabe porque se desactiva de la nada los iconos de batería? puede ser algún virus o algo por el estilo
3
Gracias
amigo yo he leído muchos foros acerca de como solucionar el problema de activar los iconos que están desactivados o aparecen en gris y no se dejan activar... pues les cuento que la única solución es restaurando el sistema... restaurenlo días anteriores donde ustedes se acuerden que sus iconos del sistema estaban ahi bien... RESTAURACIÓN no lo olviden
3
Gracias
genio amigo genio
3
Gracias
muchas gracias me funciono a la primera!!
2
Gracias
mira parece tonto yo me mate buecando respuestas y lo unico que tube que hacer es habilitarlo en las propiedades oprimiendo el boton izquierdo del mouse y celeccionarlo . espero que te funcione suerte
graciazzzz :)
muchas gracias! te amo salvaste mi vida :*
Me has ayudado mucho. muchas gracias :D
bngracias
Muchas gracias ^^
2
Gracias
Si me sirvio eres un chingon,se desaparecio por un virus en mi caso
2
Gracias
Gracias amigo ya apareció, ya no sabia que hacer suerte sigue asi los novatos te lo agredeceran siempre
2
Gracias
Muchas gracias!!
Publicaciones
164
Fecha de inscripción
miércoles, 29 de abril de 2009
Estatus
Miembro
Última intervención
lunes, 15 de febrero de 2010
253
1
Gracias
Pero... de esa Laptop actualmente esta conectada a la corriente?


un programa util que podes usar es este: http://es.ccm.net/telecharger/telecharger-6488-batterycare