La luz del Inalambrico no enciende

Cerrado
Rochenet - 7 jun 2010 a las 20:58
killermorter
Message postés
7
Date d'inscription
lunes, 7 de junio de 2010
Estatus
Miembro
Última intervención
miércoles, 22 de septiembre de 2010
- 7 jun 2010 a las 23:49
Hola, Tengo un Acer Aspire 5735 tengo todas las cosas de internet actualizadas osea todo en orden pero tengo un problema cuando apreto el boton de inalambrico la luz no enciente pero en el monitor de la computadora(ordenador) dice LAN Inalambrico Activado y cuando voy a ver si hay redes inalambricas me dice que no encuentra ninguna quisiera saber por que pasa eso y si nadie lo puede resolver es que yo habre tocado algo y si es asi perdonen hacerles perder el tiempo. Muchas Gracias



1 respuesta

killermorter
Message postés
7
Date d'inscription
lunes, 7 de junio de 2010
Estatus
Miembro
Última intervención
miércoles, 22 de septiembre de 2010
3
7 jun 2010 a las 23:49
Es el Driver de windows que no te enciende el led no es que este malo
a mi me paso lo mismo, mi pc venia con vista el interruptor del wifi tiene un led que cuando esta apagado se pone naranja y cuando esta encendido me cambia a azul, cuando instale windows xp el led estaba siempre naranja estubiera encendido o apagado, instale windows 7 y si me funcionaba a la perfecion uso ubuntu y el driver de ubuntu me apaga y me prende la luz cuando se conecta cambia de naranja a azul cada vez que envia paquetes, son los distintos drivers los que controlan el led, espero te alla ayudado :D
saludos!
1