Internet explorer dejo de funcionar

Resuelto/Cerrado
Nancy - 4 nov 2008 a las 12:23
 MONTALVO CHILE - 26 nov 2010 a las 09:17
Hola, cuando inicio alguna pagina de internet el rato me pone "Internet explorer dejo de funcionar" y me cierra las ventanas, tambien mi ordenador va mas lento y se bloquea mas, tengo el antivirus gratuito Eset Nod32.
Alguien podria decirme porque ocurre esto ya que no tengo ni idea...
muchas gracias!!

40 respuestas

Hola.
A mi me pasaba lo mismo en un iexplorer 8.0 en windows vista home premium y lo que hice fue arrancar el iexplorer sin complementos (Inicio windows->Todos los programas->Accesorios->Herramientas del Sistema ->Internet Explorer (Sin complementos) ) .
Después, en la barra amarilla que aparece justo debajo de las pestañas pulsas y seleccionas administrar complementos.
Eliges como tipo de complementos: Barra de herramientas y extensiones y en la zona de la derecha te aparecen los complementos habilitados.
Yo fui probando deshabilitando de uno en uno y cada vez que lo hacía intentaba arrancar una versión normal del iexplorer (porque la de sin complementos funcionaba bien).
Cuando deshabilite el complemento de Alot.com todo fue perfecto.
Ahora ya me funciona bien
208
Muxas gracias he exo lo q dics y x ahora me va bien sólo era para dar las gracias
0
YoOanNa!!! > MaRy
19 feb 2010 a las 04:37
aa ayudame con mi interned por fa
ske me pasa lo mismo
abro o cierro kuakier pagina
e incluso kuando apenas estoi prendiendo
la compu
me sale
ke varios programas incluyendo
el inter dejo de funcionar
y pues kuando abro alguna pagina se me cierra
:( spero ke me puedan ayudar por fiss
0
Jperez muxas gracias he exo lo q dics y x ahora me va bien sólo era para dar las gracias
0
A mi también me funcionó. Gracias por la información.
0
hola gracias por tu respuesta lo hice pero ahora no se q puedo desahabilitar hellpme!
0