Nokia 5230 ya no reproduce los videos

Cerrado
deivi - 17 mar 2010 a las 00:50
 gen32 - 28 ene 2012 a las 01:54
Hola,
antes me reproducia los videos que grababa derepente, ahora se traba la imagen como si estubiera en pausa pero el audio no se traba

17 respuestas

para q no se atore tu phone lo q tienes q hacer es irte a la camara>opciones>configuraciones>restaurar config. cámara y listo yo tenia el mismo erro
2
hola junto estaba revisando este post por lo mismo... me acaba de pasar lo mismo pero tengo la mas de 1 gb de memoria disponible es raro por que probe guardando los videos en la memoria del celular y no se me trabo ningun video
1
BOLT08
Message postés
90
Date d'inscription
sábado, 20 de marzo de 2010
Estatus
Miembro
Última intervención
sábado, 17 de abril de 2010
380
21 mar 2010 a las 19:52
debe estar tu memoria llena por eso se traba y no avanza para reproducir tus videos tienes que liberar un poco de espacio pues requere tener memoria libre para que funcione normalmente. si sigue asi mi msn es rey_misterioso16@hotmail.com
0
A mi tambien me pasa lo mismo, graba bien los primero 5 segundos y luego se queda la imagen fija y el sonido se sigue grabando, ¿que solucion me dais?
La reproduccion de cualquier otra video va bien, el problema es la grabacion.
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
La memoria no creo q sea pq tengo 190 mb libres
0
a mi tambien me pasa lo mismo, tengo q bajarle la calidad a la grabacion pa q grabe bien... La verda q este telefono me esta haciendo dudar mi fidelidad a nokia.
0
a mi me pasava lo mismo, pero hace uno dias trabaja bien la grabacion, ojala se quede asi jeje, lo han actualizado?
0
yo tambin he tenido problemas.....cuando grabo un video yyyy despues lo kiero repodrucir....me indica ke el archivo esta dañado y no lo reproduce ni en el telefono ni en el computador.....no me pasa siempre pero me a pasado....tenía a nokia como una marca excelente pero ahora se me esta callendo
0
EL_InCoMpArablE
5 ago 2010 a las 01:27
bueno, lamentablemente es asi, porque el formato en ke graba es muy alto para el telefono, debes dejarlo al minimo, en configuraicones de video, la resolucion al minimo, iwal se ve bien, pesa menos y se reproduce en tu celular :)
0
chupenlo
0
me paso lo mismo! e hice lo que el señor sebardo! hay que poner la configuracion para que los videos grabados se guerden en la memoria del movil... y listo, filma en la mas alta calidad...! ;)
0
definitivamente es la memoria,está llena y necesitas eliminar algunos archivos te consejo que entres en menú-aplicaciones-oficina-admin.arch y revisés la tarjeta te vas a encontrar con algunos archivos inútiles
0
chupalo
0
holayo tengo el mismo cel y no la memoria no esta llena y se traba el video por unos segundos y despues como ke despues ssigue normal mente y despues tomo 3 fotos y ya no se traba borro 1 de esas fotos y se traba ke raro cuando grababa pon configuaciones de video y despues calidad de video y puse calidad alta email y no se traba pero no me gusta mucha esa calidad porke no se ve mejor ok ke te vaya bn
0
tienen que actualiarlo a la version de software v 21.8.005 y no tendran ningun problema!!! las otras versiones tienen muchos defectos!!
0
hola tenia ese problea... LO SOLUCIONE DESFRAGMENTANDO LA TARJETA DESDE LA COMPU.. nada mas..ahora anda...
0
yo tengo el mismo problema... pero qe paso con tus videos que se congelaban... los pudites recuperar??
0
amm mejor formatea tu cel as un respaldo de tu telefono por que se borrara todo apagalo y cuando encienda preciona la tecla roja verde y cmara al mismo tiempo descponfiguralo y ya
0
oooo yo tengo un 5235 y me anda perfecto!! OOO
0