No tengo sonidos

Cerrado
lost - 26 dic 2009 a las 23:02
Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 28 dic 2009 a las 18:09
Hola,
lo que pasa es que no tengo drivers de sonido en el computador

Módulo de rendimiento 2.4.273.0
Página Web http://www.lavalys.com/
Tipo de informe Informe rápido [ TRIAL VERSION ]
Computadora PROFESIO-E74334
Generador luis ordenes
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP RTM)
Fecha 2009-12-26
Hora 18:40


Motherboard

--------------------------------------------------------------------------------


Propiedades del motherboard:
Identificación del motherboard <DMI>
Nombre del motherboard Hewlett-Packard

Propiedades del bus principal:
Tipo de bus AMD Hammer
Reloj real 200 MHz
Reloj efectivo 200 MHz
Reloj de HyperTransport [ TRIAL VERSION ]

Propiedades del bus de memoria:
Tipo de bus DDR2 SDRAM
Ancho de bus 64 bit
Relación DRAM:FSB CPU/6
Reloj real 333 MHz (DDR)
Reloj efectivo 667 MHz
Ancho de banda [ TRIAL VERSION ] MB/s

1 respuesta

Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.859
28 dic 2009 a las 18:09
Hola

Antes de descargar e instalar algún driver de sonido o codecs, revisa la conexión
de los parlantes.
Dale doble clic a la cornetita (inferior derecho de la pantalla, barra de tareas) y
fijate que los deslizantes estan hacia arriba o la opción de silencio este desmarcada.

Ir al Administrador de dispositivos y observar si aparece un simbolo color amarillo.
Panel de control/Sistema/Hardware/Administrador de dispositivos/Dispositivos de
sonido, video y juegos, también en Otros dispositivos.
.
0