Cpu prende pero no manda señal al monitor

Cerrado
sade - 25 sep 2009 a las 18:20
 julci forever - 23 dic 2011 a las 14:54
Hola, mi problema es que el cpu prende pero el monitor se queda como si estuviera en stand by, me paso una vez, pero sera posible que el problema se repita cada cierto tiempo??, la persona que la reparo me dijo que limpio las memorias y ya, peor ahora cuando la prendo suena como unos pitidos y el cpu parece estar funcionando. Y si el problema volviera que debo hacer??. gracias.

6 respuestas

Palokoko Message postés 12 Date d'inscription viernes, 25 de septiembre de 2009 Estatus Miembro Última intervención viernes, 25 de septiembre de 2009 13
25 sep 2009 a las 18:29
decime el modelo de tu motherboard y los pitidos como son, por que ahi te está informando del error puede ser de video o de memorias el problema
7
julci forever
23 dic 2011 a las 14:54
bueno si el procesador prende y no manda señal es debido a la mala conexion d enchufes trata d cambiarla y conectalo bien otra cosa es las memorias ram limpialas con un borrados blanco sus ranuras y tbn podria ser la tarjeta d video asegurate que este bien conectado
5
Hola pues en realidad de computadoras no se nada solo manejarla, los pitidos son bajitos y son tres, hace los pitidos y todo sigue igual.
3
Hokkin Message postés 9 Date d'inscription viernes, 25 de septiembre de 2009 Estatus Miembro Última intervención viernes, 25 de septiembre de 2009 6
25 sep 2009 a las 19:25
podes saber que motherboard es con el everest ahi te tiene que decir que placa madre es.
3

¿No encontraste la respuesta que buscabas?

Haz una pregunta
hola sade tienes plobremas con las targetas ram cambiara de socaro e intenta de nuevo y lñimpia los socalos de la targeta ram las dos y prende de nuevo
2
à5
1