Monitor enciende pero se ve oscura la imagen.

Denunciar
Message postés
2
Date d'inscription
sábado, 1 de mayo de 2021
Estatus
Miembro
Última intervención
domingo, 2 de mayo de 2021
-
Message postés
2
Date d'inscription
sábado, 1 de mayo de 2021
Estatus
Miembro
Última intervención
domingo, 2 de mayo de 2021
-
Hola,
mi monitor enciende y a los segundos parecía que se "apagaba" pero lo que me di cuenta es que solo se oscurecía la imagen, porque en el fondo se ven las cosas, lo abrí y descubrí que en la parte de las lámparas estaba quemado, volví a soldar esa parte, pero sigue pasando lo mismo prendo el monitor (ahora se mantiene con imagen unos segundos mas) pero después de un ruido (yo diría de corto) se vuelve a "apagar".
Así que ya no se que hacer, será que la lámpara ya no sirve?
O no lo solde bien, porque cabe decir que se me dificultó mucho volver a soldar los cables, ya que esta no se mantenía.
Que más puedo hacer?
Gracias.

1 respuesta

Message postés
15377
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 10 de mayo de 2021
9.705
Hola cámbie la tira entera es más fácil aunque le cueste un poquito más de dinero, lo mismo la soldadura a quedado mal soldada y por eso hace ese ruido de corto,saludos coméntenos ,
Message postés
2
Date d'inscription
sábado, 1 de mayo de 2021
Estatus
Miembro
Última intervención
domingo, 2 de mayo de 2021

Volví a soldar, y prendió unos segundos mas, ya no se escucha el ruido, pero paso lo mismo.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!