Problema con placa madre

Denunciar
-
Message postés
14428
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 14 de noviembre de 2020
-
Instale mi pc y todo bien , prendia el ventilador del disipador , me enviaba al bios todo correcto , luego quise instalar otro ventilador que venia en mi gabiente ( no instale window) y lo conencte en un lugar que no se debia y la pc no prendio mas, salio un olor a quemado y lo deschufamos altiro, se que fue que la placa se quemo pero mi duda es , los componentes se dañan? Como es la tarjeta gráfica, las ram , el procesador?

1 respuesta

Message postés
14428
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 14 de noviembre de 2020
7.703
Hola,desconecte el disco duro,quite de la placa base la targeta gráfica
,desconecte el reproductor si tiene,deje solo una memoria ram,introducida,desconecte el ventilador que le dio el problema,y arranque y compruebe si se enciende el led que lleva la placa base,cuando la apágue quite la corriente directamente de la fuente de alimentación,mire si donde conecto el ventilador que dio el problema esta cómo quemado negro,mire si hay algún capacitador inflado,o algún transitor quemado,saludos coméntenos la prueba
Hicimos eso ayer y no prendio nada, cabe decir que la placa no tiene nada donde ver que prenda luces bro, lo hicimos solo con el proce y ram y nada
Message postés
14428
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 14 de noviembre de 2020
7.703 > Broco_lil
a mirado en la placa base si tiene algún capacitador inflado o algún transitor quemado