Asus X541N no arranca, ¿como la reparo?, ¿falla tecnica o virus?

Denunciar
Message postés
2
Date d'inscription
viernes, 9 de octubre de 2020
Estatus
Miembro
Última intervención
sábado, 10 de octubre de 2020
-
Message postés
14313
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2020
-
Hola,

Mi laptop ayer entraba a windows y luego de unos minutos se apagaba hasta que ya no volvio a aparecer la pantalla de windows se veia que estaba encendida pero la pantalla quedaba negra. Despues solo se llegaba a prender la luz interna y la de la corriente por unos segundos y se apagaba sola. Desconecte el cable de la bateria y el ventilador y seguia igual, luego desconecte solo el cable de la bateria y se repetia lo mismo. ¿Que puede ser? y ¿como la puedo reparar?, ¿que parte esta fallando?

Configuración: Android / Chrome 81.0.4044.117

2 respuestas

Message postés
14313
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2020
7.467
Hola,si la tiene desmontada y está de frente a la pantalla en la parte izquierda al lado del artaboz hay un conector que es el cable flex,del vídeo es como una cinta desconéctelo,y ahora arranque,y coméntenos,si sigue apagándose,o no,saludos
Message postés
2
Date d'inscription
viernes, 9 de octubre de 2020
Estatus
Miembro
Última intervención
sábado, 10 de octubre de 2020

Hola, si lo hice pero igual no arranca, desconecte el cable y siguio igual, la luz indicadora prende un rato
y se apaga. Luego desconecte el cable trenzado de la bateria y lo mismo, tambien enchufe la corriente dejando el cable de la bateria suelto e igual. La ultima vez ayer que pude entrar a windows unos segundos, cuando hice click para buscar el menu de restauración se apago. ¿Que puede ser?.

Gracias por responder.
Message postés
14313
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2020
7.467
Hola ya que la tiene desmontada mire dónde está la pila pequeña en la placa base la quite un minuto y la vuelve a poner,desconecte el disco duro o quítelo,quite la o las memoria ram,y ahora tiene que pitar,pi,pi,pi,pi,si la placa base está bien,e visto.la imagen de la targeta del wifi que hay conectado solo un cable tiene que haber dos conectados eso cables son la antena del wifi,conectelo el otro que tiene que estar por ai suelto no vaya que este haciendo un corto,esta targeta está en la segunda imagen,saludos,coméntenos