Enciendo mi pc y se apaga al instante

Denunciar
-
 Alex88 -
Hola, ayer en la noche dejé de usar la pc y apagué como siempre, al día siguiente intenté encenderla y solo lo hizo un segundo y se apagó. He leído muchos foros en los que recomiendan desconectar todo excepto, micro y ram, lo hice y sigue el problema. Mi motherboard es una Gigabite Z97-SOC FORCE, y en su panel digital interno en el arranque marca una serie de numeraciones los cuales indican cada proceso, en mi caso ahora cuando intento encenderla me sale primero el número 8, luego 15 y se apaga, no pasa de ahí. La batería del bios lleva conmigo unos 2 años, no se si habrá que cambiarla ya. Ayúdenme por favor que puedo hacer.

Gracias de antemano

2 respuestas

Message postés
14317
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2020
7.468
Hola Alex,desconecte la corriente de la fuente de alimentación,desconecte el disco duro de la corriente,quite la pila pequeña de la placa un minuto y la vuelve a poner,quite la targeta gráfica de la placa base,y conecte a la gráfica de la placa base,quite las memorias ram,y les pasa una goma de borrar donde tiene los dos filos dorados de punta a punta como si estuviera borrando algo,y con una bola de algodón con dos gotas de alcohol de desinfestar las limpie también,y ahora pruebe las memorias una a una aver si falla alguna y si tiene imagen y no se apaga,saludos coméntenos,
Actualmente tengo la pc fuera del chasis conssolo el procesador una de mis tarjetas ram y solo estoy probando que de una señal de vida, que al menos haga el pipipipi por falta de ram, pero es que no pasa ni un segundo y se apaga. No creo que llegue a identificar la bios, mi placa tiene un modo donde puedo encender y todos los fans para evitar la humedad de los componentes, cuando activo esa función la cual es manual, la pc enciende todo los fans hasta el Cooler. Pero cuando quiero encender el pc no arranca el sistema.