Placa base ASUS H81M-D que no enciende.

Denunciar
Message postés
2
Date d'inscription
lunes, 11 de mayo de 2020
Estatus
Miembro
Última intervención
lunes, 11 de mayo de 2020
-
Message postés
2
Date d'inscription
lunes, 11 de mayo de 2020
Estatus
Miembro
Última intervención
lunes, 11 de mayo de 2020
-
Hola amigos, acabo de unirme al grupo, espero puedan ayudarme.
Pues el problema que tengo es sobre una placa base ASUS H81 M-D que estando trabajando se apagó súbitamente y no ha querido prender más. Ella solo intenta encender por unos segundos, el fan del microprocesador da un par de vueltas y luego se detiene. Ya he cambiado la fuente y retirado la RAM, la batería del BIOS y el microprocesador, pero una ves puestos en su sitio vuelve ha hacer lo mismo. Gracias de antemano por cualquier consejo que podáis darme.
Consulta también:

2 respuestas

Message postés
122
Date d'inscription
sábado, 25 de abril de 2020
Estatus
Miembro
Última intervención
lunes, 11 de mayo de 2020
8
Hola, la fuente que le pusiste es usada? podes comprobar que la fuente funciona en otra pc?
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 52455 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
lunes, 11 de mayo de 2020
Estatus
Miembro
Última intervención
lunes, 11 de mayo de 2020

Gracias por el consejo, ya había hecho la prueba y la fuente si funciona bien.
Message postés
12975
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 4 de junio de 2020
5.444
Hola,haga esta prueba,desconecte el cable de electrecidad de la fuente de alimentacion,quite la tapa de la caja,desconecte el disco duro los dos cables,quite las memorias ram,quite la targeta gráfica si tiene instalada y desconecte todo el cableado menos el cable que arranca el pc,el que va al a placa base y el ventilador del procesador,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,y ahora conecte el cable a la fuente y arranque y si arranca tiene que pitar,pi,pi,pi,pi,pi,y mire si enciende el pilotillo que lleva la placa base mire también si hay algún capacitador inflado los que están al lado del procesador,bueno todos,coméntenos si hubo algún resultado,saludos
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 52455 usuarios nos han dicho gracias este mes