Falla de Bios

Denunciar
Message postés
4
Date d'inscription
viernes, 28 de febrero de 2020
Estatus
Miembro
Última intervención
miércoles, 29 de abril de 2020
-
Message postés
4
Date d'inscription
viernes, 28 de febrero de 2020
Estatus
Miembro
Última intervención
miércoles, 29 de abril de 2020
-
Hola a todos... tengo una falla algo bastante rara sobre la Bios de una foxconn ( BIOS PHOENIX D686) (PHOENIX 1998) Les comento cuando enciendo el equipo me dice; CMOS CHECKSUM ERROR - DEFAULTS LOADED... le cambie la pila de la motherboard pero cuando configuro la hora y fecha le doy guardar, cuando va a reiniciar no da viideo el equipo, he probado de todo solo me falta actualizar la bios, ando buscando el drivers pero no lo consigo. Posteo esto por acá haber si algunos de ustedes se le a presentado este tipo de falla y si han podido solucionar

Espero y puedan prestarme algo de su sabiduría

2 respuestas

Message postés
12906
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 29 de mayo de 2020
5.332
Hola,pregunto cuando entro a la bios miro en boot si el disco duro está el primero en el arranque si no está tiene que ponerlo y guardar los cambios,si tiene targeta gráfica puesta en la placa base quítela y conecte a la targeta gráfica de la placa base si lleva incluida,también quite las memorias ram y les pasa una goma en la parte de los dos filos dorados de punta a punta como si estuviera borrando algo y con un poco de algodón con un poco de alcohol de desinfectar las limpie también,y con una brocha limpie las ranuras donde van las memorias,coméntenos,saludos
Message postés
4
Date d'inscription
viernes, 28 de febrero de 2020
Estatus
Miembro
Última intervención
miércoles, 29 de abril de 2020

Saludos,
Ok precederé hacer eso que me indica, pero como puse en el post he probado de todo, lo que me extraña es porque una vez que configuro la fecha hora bien sea por la bios, o cuando entro al S.O... al reiniciar la computadora deja de emitir vídeo no arranca, tengo que volve a sacar la pila de la tarjeta madre y esperar que pierda config para que pueda iniciar