Hp omen 15 no enciende, luego de reset de fabrica

Denunciar
-
piratacrimson
Message postés
12000
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2020
-
Buenas tardes a todos,tengo un pc HP Omen 15 ce004la y hace una semana le realice un reset de fabrica, hasta ahí todo bien, Pero luego me dí cuenta que cargaba en forma intermitente y luego ya no lo hizo más, así que el pc se apago. ahora cuando conecto el cargador solo prende la luz salmon por 2 segundos y luego se apaga, ya realice las mediciones al cargador y todo anda bien, entrega el voltaje correcto. En otros modelos de pc, se podría solucionar esto con resetear la cmos o sacar la pila bios. El gran problema que tengo es que verificando la placa( g3ab) no encuentro pila ni jumper, alguien me podría indicar cual es y si de ser posible como reiniciar la cmos. Muchas gracias

4 respuestas

Message postés
12000
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2020
3.462
Hola míre este link cuando se habrá la página,(Clic en solucion de problemas)se habrira opciones escoja ,como realizar una recuperación del sistema de HP,un saludo coméntenos
https://support.hp.com/uy-es/product/omen-by-hp-15-ce000-laptop-pc/15551437/model/17218626
hola y muchas gracias,pero lamentablemente ya e estado mirando ahí y las soluciones se aplican a equipos que puedan encender y ese no es mi caso, equipo apagado y solo al conectar el cargador ,luz naranja prende por 2 segundos y se vuelve a apagar. y se mantiene apagado.

Hola vaya haciendo pruebas,quite el disco duro del portatil y arranque y míre si da imagen coméntenos saludos
Message postés
2
Date d'inscription
martes, 14 de enero de 2020
Estatus
Miembro
Última intervención
miércoles, 15 de enero de 2020

Hola, como estas? Tengo exactamente el mismo problema, idéntico! No se que puede ser, pudiste solucionarlo? El técnico de mi ciudad no encontró el problema
Message postés
12000
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2020
3.462
Si lo a llevado a un técnico y no a encontrado la haveria esto está difícil sin tener el portátil delante de uno,siga haciendo pruebas ,quiete la batería,desconecte el adaptador de la electrecidad,quite el disco duro,quite las memorias ram,presione el botón de encendido durante tres minutos,más o menos,para gastar toda la electrecidad de la placa base,ahora conecte el adaptador,y arranque sin el disco duro, sin las memorias ram,y sin la batería,y si pita, pi,pi,pi,pi,pi,la placa base está bien,saludos,coméntenos,(si tiene conectado algún USB al portátil,quítelo
Tunysuarez
Message postés
2
Date d'inscription
martes, 14 de enero de 2020
Estatus
Miembro
Última intervención
miércoles, 15 de enero de 2020

Que seria el adaptador de la electricidad? El jack de poder?
piratacrimson
Message postés
12000
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2020
3.462 > Tunysuarez
Message postés
2
Date d'inscription
martes, 14 de enero de 2020
Estatus
Miembro
Última intervención
miércoles, 15 de enero de 2020

Hola el adaptador es el calgador de la batería