Sistema Operativo no arranca

jurgenwolfdorf 2 Publicaciones miércoles, 28 de marzo de 2018Fecha de inscripción miércoles, 28 de marzo de 2018 Última intervención - 28 mar 2018 a las 14:10 - Última respuesta: mayestik 4057 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus sábado, 14 de abril de 2018 Última intervención
- 30 mar 2018 a las 15:40
Tengo experiencia en reparaciones de notebook y PC, pero me trajeron una notebook con un comportamiento muy raro. Al encenderla no da señal de vida, es decir encienden los pilotos respectivos de encendido pero no muestra la bienvenida de la marca ni carga el sistema operativo (el procesador comienza a levantar temperatura). Cuando le conecto un monitor externo a través del VGA si enciende normalmente e incluso tengo video en el monitor y en la pantalla del portatil. Conclusion: sin conexion al monitor externo no arranca. Con conexion al monitor externo arranca sin problemas. ¿que podrá ser?. Gracias
Ver más 

3 respuestas

Deja una respuesta
mayestik 4057 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus sábado, 14 de abril de 2018 Última intervención - 28 mar 2018 a las 15:30
0
Vota
1
Hola,mira este enlace y la próxima vez pon el sistema operativo que tiene

https://www.youtube.com/results?search_query=notebook+enciende+pero+no+da+imagen
saludos
CCM
jurgenwolfdorf 2 Publicaciones miércoles, 28 de marzo de 2018Fecha de inscripción miércoles, 28 de marzo de 2018 Última intervención - 28 mar 2018 a las 17:55
Mi sistema operativo es Wn7. Pero el sistema operativo es indiferente, da igual que seaXP, Vista, 7, 8 o 10. Tu aporte no me ayuda ya que lo que expones no tiene nada que ver con mi problema. Reitero: el sistema operativo arranca y funciona lo mas bien, solo y solo si, se conecta un monitor Externo a traves del VGA. A partir de alli todo funciona a la perfeccion, inclusive tengo imagen en el LCD de la notebook. Si desconecto el VGA, todo el sistema sigue funcionando. Cuando vuelvo a reiniciar la notebok sin el VGA conectado ya no arranca. Solo vuelve a arrancar si reconecto el monitor externo a traves del VGA. Aclaro que esto comenzó a pasar cuando se reemplazo el LCD por rotura. Me parece muy raro.
Comenta la respuesta de mayestik
Comenta la respuesta de mayestik