Mi net quedo con la pantalla negra y no hace ninguna funcion

L3A2 1 Publicaciones viernes, 3 de noviembre de 2017Fecha de inscripción viernes, 3 de noviembre de 2017 Última intervención - 3 nov 2017 a las 05:34 - Última respuesta: mayestik 4062 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus martes, 8 de mayo de 2018 Última intervención
- 4 nov 2017 a las 15:19
Hola inicie la net y aprete una opción q ahora no me permite prender la net. Se ven las lucecitas de encendido pero quedo la pantalla negra y no

permite ninguna función. Como lo puedo solucionar? Gracias
Ver más 

Tu respuesta

2 respuestas

piratacrimson 9013 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción jueves, 21 de junio de 2018 Última intervención - 3 nov 2017 a las 16:50
0
Gracias
Hola,sí arranca y no se ve la pantalla conectela a un monitor o a una TV haver si da imagen ,coméntenos también el modelo que tiene y Windows saludos
Comenta la respuesta de piratacrimson
mayestik 4062 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus martes, 8 de mayo de 2018 Última intervención - 4 nov 2017 a las 15:19
0
Gracias
Hola, mira entrando a la B.I.O.S y marcale arrancar con la configuración predeterminada, guardar y salir
Con esto debería de arrancar.
Si no lo hace puedes desconectar el pc de toda la fuente de corriente eléctrica, quita la pila de la B.I.O.S durante 5 minutos. De esta forma se reseteará por tener un mal cierre
Saludos
CCM
Comenta la respuesta de mayestik