USO DE CPU EN 100% DESDE QUE LA ENCIENDO

josesitoxp 1 Publicaciones martes, 5 de septiembre de 2017Fecha de inscripción martes, 5 de septiembre de 2017 Última intervención - 5 sep 2017 a las 19:56 - Última respuesta:  usuario anónimo
- 6 sep 2017 a las 00:27
Buenos dias a todos, les voy a contar mi problema: hace ya mas de un mes eh venido con este problema y no le eh puesto atencion y queria solucionarlo ya: desde que inicio mi PC abro el adm de tareas y encuentro que el uso del CPU esta al 100% ( adunto un pantallaso) y veo la pestaña de procesos no hay ninguno que consuma mucho mas que el mismo explorer.exe....ya eh visto mas foros y eh desactivado algunos servicios que puedan influir ya sea el windows update o el superfech.....procesos los cuales hacen que la maquina trabaje en exceso en segundo plato....porfavor, si alguien tiene alguna solucion o algo, hagamela saber lo mas pronto posible, gracias !

SALUDOS A TODOS! https://img-17.ccm2.net/EQzWFSkrOWPJvLP5SC42MZ_JQ90=/1e1bb616b7e4483aa8c90aa6f74d0952/ccm-ugc/lag_de_mrd.png
Ver más 

Tu respuesta

1 respuesta

usuario anónimo - 6 sep 2017 a las 00:27
0
Gracias
Desde Process Explorer sabrás sin Ningún problema cúal(s) es el proceso (s) que se encuentra consumiendo Recursos y si Habilitas la Opción de análisis en VirusTotal,sabrás si el o los Procesos están libres de Infecciones.

Nota:En "Ocasiones" VirusTotal da Falsos Positivos,de todas formas tendrías que verificar correctamente lo que haya sido detectado.

https://download.sysinternals.com/files/ProcessExplorer.zip
Comenta la respuesta de usuario anónimo