Signo de exclamacion en la bios ATA [Cerrado]

eliasprost 3 Publicaciones miércoles, 30 de agosto de 2017Fecha de inscripción miércoles, 30 de agosto de 2017 Última intervención - 30 ago 2017 a las 04:56 - Última respuesta:  PedroRoh
- 23 ago 2018 a las 04:39
Buenos dias! instalé windows 10, al primer reinicio que me pide para finalizar la instalacion del SO no me inicia desde el HDD, sino que me vuelve a iniciar de cero la instalación a partir de USB. Luego entro a la bios y me sale lo siguiente:
http://static.ccm2.net/es.ccm.net/pictures/MhJg3ZkSdGAQ0PqW2bhOtGO9j8KWEJjIhIKOCun8QclGAHUrHfmIYGWjW56Ctltt-img-20170829-234623539.png
(signo de exclamacion al lado del item 1: ATA HDD0)
Ayuda!!!!
Ver más 

6 respuestas

piratacrimson 9643 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 19 de septiembre de 2018 Última intervención - 30 ago 2017 a las 10:17
0
Gracias
Hola mire en la bios en (main) si está su HDD porque me parece que el disco no está bien puede probar desconectando el disco duro y volverlo a conectar esto lo hace desconectando la electrecidad al PC o al portátil,no especifica nada del ordenador que tiene saludos comente
eliasprost 3 Publicaciones miércoles, 30 de agosto de 2017Fecha de inscripción miércoles, 30 de agosto de 2017 Última intervención - 30 ago 2017 a las 19:24
Buen dia! es una netbook novatech de intel atom y 2gb de ram, desconozco el modelo.Me olvide de aclarar que el problema comenzó cuando instale linux formateando todo lo anterior.
Cualquier ayuda mas que puedas darme lo agradeceré- intentaré también lo de desconectarlo.

Saludos y gracias por tu tiempo!
piratacrimson 9643 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 19 de septiembre de 2018 Última intervención > eliasprost 3 Publicaciones miércoles, 30 de agosto de 2017Fecha de inscripción miércoles, 30 de agosto de 2017 Última intervención - 30 ago 2017 a las 21:46
Hola entre ala bios y mire si le detecta el disco duro de estar en (main) saludos comente
eliasprost 3 Publicaciones miércoles, 30 de agosto de 2017Fecha de inscripción miércoles, 30 de agosto de 2017 Última intervención - 30 ago 2017 a las 22:13
Hola, ahi te mando las fotos de main y otras, pareciera que detecta el disco duro pero cuando quiero arrancar con él no me deja y me aparece ese signo de exclamacion a su izquierda:

https://ibb.co/eRXicQ

https://ibb.co/e14wxQ

https://ibb.co/cgUwxQ

https://ibb.co/hwb9HQ

Saludos!!
piratacrimson 9643 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 19 de septiembre de 2018 Última intervención > eliasprost 3 Publicaciones miércoles, 30 de agosto de 2017Fecha de inscripción miércoles, 30 de agosto de 2017 Última intervención - 30 ago 2017 a las 22:24
Hola cuando pone el primero el HDD en Boot priority a guardado los cambios se hace si Clik en F10 y en el cuadrito en Yes y reiniciara saludos y comente
selecciona el disco duro y presiona Shift+1 - y listo magia.