Sacar el promedio de notas en Excel

Resuelto/Cerrado
ESCORPION29 Message postés 1 Date d'inscription jueves, 15 de junio de 2017 Estatus Miembro Última intervención jueves, 15 de junio de 2017 - Modificado el 16 jun 2017 a las 09:40
 Alis - 12 ago 2022 a las 23:36
Hola quien me puede hacer el favor y ayudar a sacar el promedio de estas notas en excel 3.5, ,3.7, 3.9 y 4 que no me dan al hacer la formula
Agradeceria la ayuda
Consulta también:

1 respuesta

Mazzaropi Message postés 1978 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención viernes, 18 de noviembre de 2022 523
16 jun 2017 a las 14:49
ESCORPION29, Buenos dias.

Como usted no nos dijo qué fórmula está utilizando es difícil de ayudar más rápidamente.

Supongamos:
A1 --> 3.5
B1 --> 3.7
C1 --> 3.9
D1 --> 4.0

Use la función PROMEDIO:
G1 --> =PROMEDIO(A1:D1)
G1 --> 3.8

Visite este vínculo de soporte técnico de Microsoft y compruebe todas las características de la función PROMEDIO:
https://support.microsoft.com/es-es/office/promedio-funci%c3%b3n-promedio-047bac88-d466-426c-a32b-8f33eb960cf6?ui=es-es&rs=es-es&ad=es

Era eso lo que querías.
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
17

y como sería em el caso de querer sacar las notas desaprobatorias ,que fórmula debería ser?

0