Sacar el promedio de notas en Excel [Cerrado]

Denunciar
Message postés
1
Date d'inscription
jueves, 15 de junio de 2017
Estatus
Miembro
Última intervención
jueves, 15 de junio de 2017
-
Mazzaropi
Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
Hola quien me puede hacer el favor y ayudar a sacar el promedio de estas notas en excel 3.5, ,3.7, 3.9 y 4 que no me dan al hacer la formula
Agradeceria la ayuda

1 respuesta

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
294
ESCORPION29, Buenos dias.

Como usted no nos dijo qué fórmula está utilizando es difícil de ayudar más rápidamente.

Supongamos:
A1 --> 3.5
B1 --> 3.7
C1 --> 3.9
D1 --> 4.0

Use la función PROMEDIO:
G1 --> =PROMEDIO(A1:D1)
G1 --> 3.8

Visite este vínculo de soporte técnico de Microsoft y compruebe todas las características de la función PROMEDIO:
https://support.office.com/es-es/article/Funci%C3%B3n-PROMEDIO-047bac88-d466-426c-a32b-8f33eb960cf6

Era eso lo que querías.
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
8
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 42181 usuarios nos han dicho gracias este mes