Bloqueo parcial de formulas [Resuelto/Cerrado]

Alexander1.1 2 Publicaciones martes, 11 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención - 11 abr 2017 a las 17:05 - Última respuesta: Alexander1.1 2 Publicaciones martes, 11 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención
- 19 abr 2017 a las 16:47
muy buen día para todos y de antemano agradezco su ayuda
manejo unos informes de excel bastante extensos con formulas comparativas
La pregunta es como evitar que algunas casillas de la formula sumen dígitos
ejem: esta es la formula
=SUMAR.SI('entradas '!C14:C98023;'contador '!B16;'entradas '!F14:F98023)
deseo que C siempre sea C2 y F sea F2 así arrastre la formula

Nuevamente agradezco su ayuda
Ver más 

2 respuestas

Mejor respuesta
Guuty 651 Publicaciones lunes, 7 de abril de 2014Fecha de inscripciónContribuidorEstatus lunes, 18 de junio de 2018 Última intervención - 11 abr 2017 a las 20:01
1
Gracias
Si pones un $ delante de la F y otro delante del número, por ejemplo $F$14, siempre será esa celda.

Gracias, Guuty 1

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 21780 usuarios este mes

Alexander1.1 2 Publicaciones martes, 11 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención - 19 abr 2017 a las 16:47
muchas gracias resuelto mi problema