Bloqueo parcial de formulas [Resuelto/Cerrado]

Denunciar
Message postés
2
Date d'inscription
martes, 11 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 19 de abril de 2017
-
Message postés
2
Date d'inscription
martes, 11 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 19 de abril de 2017
-
muy buen día para todos y de antemano agradezco su ayuda
manejo unos informes de excel bastante extensos con formulas comparativas
La pregunta es como evitar que algunas casillas de la formula sumen dígitos
ejem: esta es la formula
=SUMAR.SI('entradas '!C14:C98023;'contador '!B16;'entradas '!F14:F98023)
deseo que C siempre sea C2 y F sea F2 así arrastre la formula

Nuevamente agradezco su ayuda

1 respuesta

Message postés
659
Date d'inscription
lunes, 7 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 10 de julio de 2019
865
Si pones un $ delante de la F y otro delante del número, por ejemplo $F$14, siempre será esa celda.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27493 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
martes, 11 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 19 de abril de 2017

muchas gracias resuelto mi problema