Audio y video desfasado [Resuelto/Cerrado]

Publicaciones
2
Fecha de inscripción
lunes, 30 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 3 de febrero de 2017
- - Última respuesta:  raul 4565 - 19 oct 2017 a las 22:35
Hola, mi consulta es la siguiente
Cuando intento ver un video por you tube, por facebook o ver una pelicula online, el audio y el video se desfasan, me gustaria que alguien me pudiera dar una solucion para solventar este problema que tengo.
He probado con varios navegadores, Maxthon, Google, Explorer y me sucede en todos los mismo....desfase audio video
Mi sistema operativo es Windows 10 y accedo a internet desde un portatil HP 250 G2 Notebook PC
Video: Intel(R) HD Graphics, 1366 x 768, version 10.18.10.4358 (21/12/2015), memoria graficos 1.792 MB
Audio:
Dispositivo 1.- Sonido Intel(R) para pantallas, controlador IntcDAud.sys, version 6.16.0.3154
Dispositivo 2.- Realtek High Definition Audio, controlador RTKVHD64.sys, verion 6.0.1.7548.

Estaria muy agradecido si pudierais ayudarme a solventar este problema
Ver más 

2 respuestas

Publicaciones
163
Fecha de inscripción
martes, 31 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 11 de febrero de 2017
46
0
Gracias
Es un error muy común de rendimiento en windows 10

Solo tienes que descargar la actualización mas actual


En caso de que no sepas como descargar actualizaciones aquí una guía:

https://answers.microsoft.com/es-es/windows/forum/windows_10-performance/windows-10-video-audio-desfasado-bajo-rendimiento/9d10ba1e-97a9-4391-af2d-0ef421af39cf___O en caso de que no tengas esa versión instalada

sigue estos:


___
___Luego selecciona la opción "descargar actualizaciones" o " buscar actualizaciones


Si descargar actualizaciones no soluciona tu problema, prueba con este tutorial:

[[https://www.youtube.com/watch?v=jFHTf0GmasU%5D________O este.

[https://www.youtube.com/watch?v=E7_h4apBubI%5D
Publicaciones
2
Fecha de inscripción
lunes, 30 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 3 de febrero de 2017
0
Gracias
Solucionado el problema, gracias por tu ayuda, tan solo he tenido que cambiar el formato de los dispositivos de reproduccion
Zert1
Publicaciones
163
Fecha de inscripción
martes, 31 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 11 de febrero de 2017
46 -
Vale, de nada
¿A que formato lo cambiaste , amigo? He probado todo y nada me ha funcionado