NO HAY CONEXIONES DISPONIBLES EN WINDOWS 7 ULTIMATE [Cerrado]

Denunciar
Message postés
218
Date d'inscription
sábado, 10 de marzo de 2012
Estatus
Miembro
Última intervención
sábado, 27 de junio de 2020
-
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
-
Hola, buenas tardes.
hace ya un mes que me viene pasando que al iniciar mi windows 7 ultimate,encima del icono de red me sale siempre no hay conexiones disponibles,y por supuesto no tengo internet.le dio a solucionar problemas,no encuentra errores,y al medio minuto la conexiòn a internet vuelve
he actualizador adaptador de red,desinstalado,instalado,actualizado todos los drivers,y me sigue saliendo este molesto mensaje.
os agrdacerìa me dijèseis a què es debido este error y como solucionarlo?
os dejo la captura de pantalla del problema
un saludo




1 respuesta

Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
948
CAMBIA LA CONEXION DE LA RED EL CABLE DE RED CONOCIDO COMO CABLE UTP
PUEDE QUE ESO TE ESTE DANDO EL FALLO.
SALUDOS.
Message postés
218
Date d'inscription
sábado, 10 de marzo de 2012
Estatus
Miembro
Última intervención
sábado, 27 de junio de 2020

hola fredu 11
gracias por tu interès y ayuda.
no era eso que me indicas ya que cambiè el cable 2 veces y me seguia saliendo el mismo mensaje.
jeje intentando hacer mi internet mas ràpido cambiè unos paràmetros en propiedades del icono red de area local yvolvì a ponerlo tal cual estaba ya ke no aumentaba la velocidad de mi windows y ...bualà¡¡desapareciò el dichoso mensajito..
increible pero cierto¡¡
un saludo
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
948
OK