Mi ordenador arranca i se apaga solo

Cerrado
Udabe
Message postés
3
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016
- Modificado por Udabe el 18/11/2016, 18:00
Udabe
Message postés
3
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016
- 19 nov 2016 a las 16:19
Hola tengo un problema con mi ordenador, i es que no me arranca, es decir se enciende todo, sale la bios pone scan ide, después sale un mensaje de CPU FAN error i se apaga.

1 respuesta

piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.617
18 nov 2016 a las 18:04
Hola,Udabe mire el bentilador del procesador cambiolo de donde está conectado a otro conector y si no va tendrá que comprar un bentilador nuevo saludos y coméntenos si lo soluciono
0
Udabe
Message postés
3
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016

19 nov 2016 a las 16:16
Ya probe de cambiar el ventilador de conectarlo i hacia lo mismo faltaría cambiar a un nuevo ventilador. Gracias por su aportación.
0
Udabe
Message postés
3
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016

19 nov 2016 a las 16:19
como podría dejaros un video para que veais lo que pasa?
Conectandolo a otro lado el ventilador el mensaje de CPU FAN error ya no sale pero se sigue apagando solo
0