Problemas de arranque [Cerrado]

Denunciar
Message postés
19
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 18 de agosto de 2018
-
Guanacoberlines
Message postés
19
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 18 de agosto de 2018
-
Hola me gustaría me ayudaran con mi problema de arranque de una laptop, Bueno resulta que mi laptop al encenderla carga la imagen correctamente de Samsung pero de ahí se queda en pantalla negra y no arranca el sistema operativo, bueno tengo que encenderla de nuevo y cuando sale el logo de Samsung presiono la tecla F10 para poder escoger el arranque desde el disco duro y ahí sí arranca normalmente el sistema. No se porque también porque no puedo usar las teclas F2, F12, SCAPE solamente puedo utilizar la tecla F10 y solo desde ahí la puedo iniciar correctamente y solo desde ahí puedo ingresar a la BIOS. Me pudieran dar alguna solución por favor.

1 respuesta

Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.165
Hola.. Asumo que el sistema es W8 o W10..Entra al BIOS y configura el Disco Duro como primero en arranque, luego sales guardando cambios.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 42779 usuarios nos han dicho gracias este mes

Guanacoberlines
Message postés
19
Date d'inscription
viernes, 18 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 18 de agosto de 2018
6
Hola gracias por contestar, bueno es Windows 7 home premium pero la BIOS esta co figurada para que el boot sea

Boot 0: HDD
Boot 1: CD/DVD

Pero siempre cuando presiono el botón de encendido bueno aparece el logo de la marca Samsung después tendría que arrancar desde el disco duro e iniciar normalmente pero la pantalla se queda negra y de ahí no pasa.
Debo de mantener el botón de encendido presionado para que se apague y vuelvo de nuevo y la enciendo pero ahora cuando sale el logo de Samsung presiono la tecla F10 y ahí me sale la opción de arranque y pongo el disco duro y comienza a iniciar el sistema operativo normalmente. Ya en la BIOS también la volví a su estado de fabrica dejo el boot como debe de ser pero nada.