Mi pc se queda congelado al poco de encender y he de reiniciar.

Cerrado
dreauea - 17 oct 2016 a las 23:33
R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
- 18 oct 2016 a las 10:06
Se que esta pregunta se ha hecho muchas veces pero ni es algo que me ocurre siempre ni ha ido en augmento, sino que en concreto solo ocurre al encender después de muchas horas de haber estado apagado. Lo curioso del caso es que después de reiniciar una vez me funciona como la seda hasta que lo apago al llegar la noche. Al dia siguiente ocurre lo mismo. La torre y sus componentes son nuevecitos, no llegan a medio año. A que puede ser debido?
los componentes principales son:
- msi x99A sli plus
- i7-5820k
- asus gforce gtx 90
- samsung 850evo 250gb sata3
- g.skill ripjaws ddr4 2x8gb
- nox nx 750w

1 respuesta

R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
748
18 oct 2016 a las 10:06
Hola Dreauea,

Es posible darnos más detalles sobre el problema? En qué momento se congela el computador: después o antes de entrar en Windows? Sucede esto si no entras en Windows, sino abres el menú de BIOS y navegas allí? Quita una de las memorias RAM e intenta arrancar con solo la otra conectada. Si te parece que haya relación entre las horas en estado apagado y el problema, podría haber problema con la fuente de alimentación. Es posible probar con otra?

Saludos

0