Mi monitor HP LP2465 Se apaga despues de un dia de encendido..!!

Cerrado
Denunciar
Message postés
3
Date d'inscription
sábado, 1 de octubre de 2016
Estatus
Miembro
Última intervención
sábado, 1 de octubre de 2016
-
Message postés
3
Date d'inscription
sábado, 1 de octubre de 2016
Estatus
Miembro
Última intervención
sábado, 1 de octubre de 2016
-
Muy buenas a todos , tengo un monitor de 24 pulgadas HP, y pues como dice en el titulo mi monitor se apaga después de un tiempo de encendido, lo curioso es que me trabajo bien como 3 días, luego de eso se apago, lo encendí y trabajo normal ya por unas horas. luego se fue apagando a cada hora o a cada 30 minutos.otra cosa muy importante es que al dejarlo ahí sin conectarlo a la corriente trabaja normal otros 2 a 3 días y luego empieza con lo mismo.
e buscado soluciones pero ninguno a dado a lo que tiene mi monitor, e checado los condensadores, resistencias, los inversores y pues no le e encontrado el problema. si alguien a tenido algún problema similar y si en sus posibilidades de ayudarme, se lo agradecería muchísimo...

1 respuesta

Message postés
15833
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de noviembre de 2021
11.297
Hola Sr Antonio ,a probado con otro monitor porque puede ser también el ordenador la gráfica prueve si tiene una tv ,a conectar el Pc saludos coméntenos
Message postés
3
Date d'inscription
sábado, 1 de octubre de 2016
Estatus
Miembro
Última intervención
sábado, 1 de octubre de 2016

Hola piratacrimson, Gracias por responder. fíjate que e probado otros monitores y han trabajado bien, este que actualmente estoy usando es uno de 19 pulgadas igual HP este me trabaja bien sin problemas. para ser mas especifico tiene instalado una tarjeta de vídeo Nvidia Ge Force 210 , Procesador core i3, 4 de ram. pero no e podido solucionarlo, si es lo que dices quisas puedan ser los gráficos.

de ser así que solución podría darle para usar mi monitor sin problemas??? de antemano muchas gracias..
Message postés
15833
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de noviembre de 2021
11.297 >
Message postés
3
Date d'inscription
sábado, 1 de octubre de 2016
Estatus
Miembro
Última intervención
sábado, 1 de octubre de 2016

Hola Antonio si a probado con otro monitor y va bien el problema es el monitor debe tener algun problema de calentamiento y por eso se apaga saludos
Message postés
3
Date d'inscription
sábado, 1 de octubre de 2016
Estatus
Miembro
Última intervención
sábado, 1 de octubre de 2016
>
Message postés
15833
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de noviembre de 2021

de hecho e notado eso del calentamiento, tanto como en la placa de vídeo como en la fuente, pero no estoy seguro de la fuente si es normal que caliente, de igual forma la placa de vídeo del monitor. sera posible uno de esos o estoy buscando en el lugar incorrecto..???