Hola buen dia mi consulta es

Cerrado
Hernandezyohana Message postés 3 Date d'inscription miércoles, 28 de septiembre de 2016 Estatus Miembro Última intervención viernes, 30 de septiembre de 2016 - Modificado por Hernandezyohana el 28/09/2016, 16:13
Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 - 30 sep 2016 a las 19:50
Hola mi computadora samsum empeso de un dia para el otro el cpu encedia y no se veia nada en la pantalla y tampoco el teclado pero la luz del mouse si y despues de 30 minutos dejandola encendia hoy la prendi y prendio al rato pero con estas letras reboot and select proper boot device or insert boot media in selected boot device and press a key q puede por favor me pueden ayudar es marca samsum modelo B2030N monitor lcd tipo de modelo PU20WS y la luz de el monitor si encedia pero la imagen no aparecia

1 respuesta

Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.676
28 sep 2016 a las 16:51
Moviste algo antes de presentarse la falla?...
1
Hernandezyohana Message postés 3 Date d'inscription miércoles, 28 de septiembre de 2016 Estatus Miembro Última intervención viernes, 30 de septiembre de 2016
28 sep 2016 a las 16:58
Hola lo q hicimos fue limpiar todo el cpu pq tenia mucha tierra despues anduvo re bien y al otro dia al encenderla empeso el problema ahora ace mucho ruido al prender el cpu y la pantalla del monitor tarda en encender pero la luz azul siempre esta prendida ayer prendio y hoy aparecieron las letras toco el teclado y escribe lo mismo
0
Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.676 > Hernandezyohana Message postés 3 Date d'inscription miércoles, 28 de septiembre de 2016 Estatus Miembro Última intervención viernes, 30 de septiembre de 2016
28 sep 2016 a las 17:03
En primera medida revisa la conexión entre HD y BOARD, también conexion de pantalla,si te es posible prueba con otra.
0
Hernandezyohana Message postés 3 Date d'inscription miércoles, 28 de septiembre de 2016 Estatus Miembro Última intervención viernes, 30 de septiembre de 2016 > Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016
30 sep 2016 a las 17:06
Hola gracias cual serian o en que parte estarian
0
Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.676 > Hernandezyohana Message postés 3 Date d'inscription miércoles, 28 de septiembre de 2016 Estatus Miembro Última intervención viernes, 30 de septiembre de 2016
Modificado por Sirr el 30/09/2016, 19:52
Mira este video, revisa que esas conexiones se encuentren bien ajustadas, recuerda probar con otra pantalla.
Supongo que la limpieza la realizaste con aire y brocha.
0