Falla con el comando "bcdedit /set IncreaseUserVa 3072" [Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 25 de julio de 2016
Estatus
Miembro
Última intervención
miércoles, 27 de julio de 2016
-
 noce -
Resulta que puse ese comando para que vaya Mejor un juego y al ponerlo y reiniciar la lap, la pantalla quedo sin HD, lo que hace que ande mucho mas lento los programas, etc. También quitó el logo de INTEL HD. ¿Hay alguna forma de revertir esto?
Consulta también:

1 respuesta

Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.091
Amigo casi haces explotar tu computadora!!

Ejecuta cmd como administrador y ponle este comando para borrarlo:

bcdedit /deletevalue IncreaseUserVa

Reiniciar para aplicar los cambios.
Saludos!
8
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 18341 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
lunes, 25 de julio de 2016
Estatus
Miembro
Última intervención
miércoles, 27 de julio de 2016

Tengo una de 6GB de RAM, antes ponía ese comando y funcionó (W7) ahora no sé porque pasó eso. Saludos
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.091
Ok amigo, saludos.
Eres un héroe, casi la fundo yo también
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.091 > Anonimo
Jajj gracias
amigo, creo que la palabra DIOS se quedaria corta ante ti, no se quien seas pero muchas gracias, ya estaba cagado jskajsjk

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!