MI PC SE APAGA A LOS 10 o 15 segudnos cuando lo enciendo

Cerrado
PARIS29 Mensajes enviados 4 Fecha de inscripción sábado, 16 de julio de 2016 Estatus Miembro Última intervención domingo, 17 de julio de 2016 - 16 jul 2016 a las 19:34
PARIS29 Mensajes enviados 4 Fecha de inscripción sábado, 16 de julio de 2016 Estatus Miembro Última intervención domingo, 17 de julio de 2016 - 17 jul 2016 a las 23:54
Hola, buenas a todos, mi problema pasa, cuando enciendo mi pc se apaga a los 10 o 15 sec, luego al tratar d encenderlo no funciona, tengo que esperar unos segundos o apagar el estabilizador y esperar un rato y prender y recien prende normal, el problema estaba asi hace 1 semana, pero un amigo me dijo que vea las opciones de energia y lo solucione, pero hoy denuevo volvio a ocurrir



Consulta también:

1 respuesta

piratacrimson Mensajes enviados 16450 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 3 de mayo de 2024 11.623
16 jul 2016 a las 20:17
Hola Paris29 especificamos ,Windows y ordenador que tiene bien especificado saludos
0
PARIS29 Mensajes enviados 4 Fecha de inscripción sábado, 16 de julio de 2016 Estatus Miembro Última intervención domingo, 17 de julio de 2016
17 jul 2016 a las 10:21
Windows 10, como ordenador?, mi procesador es AMD PHENOM (TM) ll X6 1055T PROCESSOR 2.80 GHz
MEMORIA DE 8,00 GB
SISTEMA OPERATIVO DE 64 BITS
0
piratacrimson Mensajes enviados 16450 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 3 de mayo de 2024 11.623 > PARIS29 Mensajes enviados 4 Fecha de inscripción sábado, 16 de julio de 2016 Estatus Miembro Última intervención domingo, 17 de julio de 2016
17 jul 2016 a las 13:16
Sr es un portátil saludos
0