PC enciende pero no arranca ni BIOS.

Cerrado
Denunciar
Message postés
1
Date d'inscription
miércoles, 6 de julio de 2016
Estatus
Miembro
Última intervención
miércoles, 6 de julio de 2016
-
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
-
Hola gente.

Sucede que desde hace algunos días mi PC se ha estado "desconectando" de todo, me refiero a que puedo estar usándolo y de la nada la pantalla se va a negro, el monitor queda con el aviso de "no signal", el teclado se apaga, todos los componentes conectados se apagan, pero el PC sigue encendido ya que los ventiladores siguen girando pero no me toma ni el botón de reinicio en la torre del PC, la única manera de apagarlo es cortando la energía desde la fuente de poder. Cuando vuelvo a encenderlo ya no toma nada, solo enciende, no muestra BIOS ni nada. Para poder volver a funcionar he hecho varias cosas como por ejemplo:

• Desconectar la tarjeta de vídeo y volviéndola a conectar. A veces funciona, a veces no.
• Desconectando la pila de la placa madre. A veces funciona, a veces no.
• Desarmando el PC por completo. A veces funciona, a veces no.

Como pueden ver haciendo diferentes tipos de cosas a veces el PC volvía a encender con normalidad como a veces seguía sin arrancar ni la BIOS por lo que no se cual puede ser el problema del PC o si algún componente esta provocando el problema.

Caracteristicas de mi PC:

• Procesador AMD FX(tm)-6300 Six-Core Processor 3.50 GHz
• RAM 8,00 GB
• Sistema Operativo Windows 10 Home 64 bits, "actualizado de Windows 7".
• Tarjeta de vídeo: AMD Radeon R9 200 Series
• Placa madre: Averiguando estan info
• Pantalla Compaq W185q
• Fuente de Poder de 550W

No se que otra cosa del PC pueden necesitar saber. Se agradece cualquier tipo de ayuda.

1 respuesta

Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
738
Hola Dean.Re,

Has hecho buen trabajo tratando de resolver el problema. Si se trata de fallo de encender, en la mayoría de los casos se trata de un problema de la fuente de alimentación. Es posible que proporciona energía para que giren los ventiladores pero no para alimentarlo todo. Una fuente a punto de fallar podría correr de vez en cuando y por eso a veces lo que haces da resultados, a veces no. Prueba lo de la fuente y dime si hay progreso.

Saludos