BIOS rebelde

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
sábado, 25 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 26 de junio de 2016
-
Message postés
3
Date d'inscription
sábado, 25 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 26 de junio de 2016
-
Instalé WINDOWS 7 original ,lo dejé cargando como 200 actualizaciones automáticas,cuando volví luego de un par de horas,me avivé que se había apagado a la media hora que me fui,porque así estaba configurado por defecto,en consecuencia,se estropeó la BIOS ,le saco la 2032 para resetearla porque por mas que ponga Boot from cd. me sale "cannot boot from CD code 5" . Puse otro hard disk que tenía instalado el WINDOWS XP y funciona de 10 .La placa base es GIGABYTE GA-G41MT-S2P,Estamos al horno. HELP

2 respuestas

Message postés
9
Date d'inscription
sábado, 25 de junio de 2016
Estatus
Miembro
Última intervención
lunes, 27 de junio de 2016

Más bien se daño tu disco duro, no la bios.

Intenta formatear el hdd de windows 7 en otro equipo y luego lo reinstalas.
Message postés
3
Date d'inscription
sábado, 25 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 26 de junio de 2016

ahora estoy borrando el disco con Parted Magic ,veremos que pasa
Message postés
3
Date d'inscription
sábado, 25 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 26 de junio de 2016

si,momentáneamente no tengo otro equipo quise colgarle un enchufe de alimentación y señal sata en paralelo con el existente y me saltó la temida "Blue screem",saqué todo el invento enseguida.