Sec master drive ATAPI incompatible

Resuelto/Cerrado
adra - 5 jun 2009 a las 13:08
 Roser - 22 nov 2013 a las 11:49
Hola,
hola cada vez que prendo mi pc no inicia windows normalmente, si no que me dice lo siguiente sec master drive-ATPI Incompatible F1 to resumen, claro oprimo F1 y puedo utilizar el equipo normalmente, pero antes no me sucedía y quiero saber si existe alguna solucion
Consulta también:

6 respuestas

oye he seguido los pasos como tu me informaste y he podido solucionar el problema muchas gracias amigo
142
oie me podrias ayudar a mi tambien me pasa lo mismo
-1
Gracias Djchico, me sirvio mucho, tenia por perdida mi lap y tu la salvaste de la chatarra
0
muchas gracias, me sacaste de un apuro verdaderamente gracias
0
donde miercoles esta eso a mi no me aparece nada
0
Y el informacion O.o ?
0
djchico Message postés 55 Date d'inscription viernes, 27 de febrero de 2009 Estatus Miembro Última intervención martes, 14 de julio de 2009
5 jun 2009 a las 15:52
Tu problema se va a solucionar dentro del bios poniendo todos los controladores a modo AUTO. con esto forzás a que la bios busque los dispositivos cada vez que inicias. Si instalaste el XP sin problemas, después de esto ya tendría que iniciar sin problemas.

O entra en la bios, busca la opcion:

LOAD DEFAUL VALUE SETTINGS o algo parecido que quieres decir CARGAR VALORES POR DEFECTO

Pulsa ahora F10 pulsa YES y voila.... deberia solucionarse

Me cuentas....
27
genio!!!!!!! gracias me sirvio muchisimoo!!
2
Graciaz me sirvio muchizimo ;)
0
hola tengo exactamente el mismo problema hare lo q dice ahi y luego les cuento, hey tambn queria saber donde encuentro tutoriales gratis sin problema para descarga....
0
gracias deveras me ayudaste
0
gracias viejo me sirvio de mucho
0
lo mas problable es que la lectora este en modo esclavo, cambialo a maestro, a mi tmb me paso, y se soluciono.
5
mirale los jumpers a tu dsico y de una tioo
3

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Hay una solucion mas sencilla, solo saca la pila del bios, unos 5 minutos, con la pc apagada y desenchufada, luego la vuelves a poner y listo, prendes tu maquina, la bios quedara configurada de fabrica. y te reconoce todo nuevamente.

saludos
3
sabes a mi me paso lo mismo, lo unico que hice y con lo que lo solucione fue poniendo el jomper en el centroO.. asi lo solucionee!!
0
muchas gracias, me ha sido de mucha ayuda
0
que nueno a mi tambien me sirvio
1