Mi pc enciende pero no inicia [Cerrado]

Publicaciones
2
Fecha de inscripción
sábado, 11 de junio de 2016
Estatus
Miembro
Última intervención
sábado, 11 de junio de 2016
- - Última respuesta: piratacrimson
Publicaciones
11658
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de noviembre de 2019
- 12 jun 2016 a las 00:10
Hola buen día, tengo un problema con mi pc, al encender me aparece el siguiente mensaje:
H61H2-CM Release 08/12/2011
Versión 2.13.1216. Copyright (C) 2011 American Megatrends Inc.
BIOS Date: 08/12/2011 15:14:20 Ver:4.6.4.0
CPU: Intel (R) Pentium (R) CPU G620 2.60Ghz Speed 2600 MHz
Total Memory: 2048MB (DDRIII1066)
USB Devices total: 0 KBDs, 0 MICE, 1 MASS, 3 HUBs
USB MASS #0: Genérico STORAGE DEVICE 9833

Detected ATA/ATAPI Devices...
SATA Port2: ATAPI DVD A DH16ABS
SATA Port1: WDC WD5000AAKX-221CA1
CMOS Settings Wrong
Necesito ayuda, que podrá estar ocasionando este problema
Ver más 

1 respuesta

Mejor respuesta
Publicaciones
11658
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de noviembre de 2019
2825
8
Gracias
Hola Jess quite la pila pequeña un minuto y se reseteara la bios ponga la pila bien incrustada y conecte el PC y rápido Clike F2+Supr si n parar si todo sale bien saldrá pantalla del bios aquí actualice la hora la fecha y el año,ahora clik en boto y ponga el disco duro el primero,clikF10 guarde los cambios,ok y reiniciara ,un saludo dinos cómo le a ido comente

Deja un "Gracias" 8

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34033 usuarios nos han dicho gracias este mes

jess1999
Publicaciones
2
Fecha de inscripción
sábado, 11 de junio de 2016
Estatus
Miembro
Última intervención
sábado, 11 de junio de 2016
-
Excelente amigo,gracias, ya el procedimiento con la pila lo había hecho, pero después no supe que mas hacer, ya encendió, un millón de gracias, otra pregunta que ocasionó que se desconfigurara así la pc?
piratacrimson
Publicaciones
11658
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de noviembre de 2019
2825 > jess1999
Publicaciones
2
Fecha de inscripción
sábado, 11 de junio de 2016
Estatus
Miembro
Última intervención
sábado, 11 de junio de 2016
-
Sr esto puede ser que la pila este desgastada ,si apaga el PC y lo vuelve a conectar y en Windows en la parte derecha abajo está desconfigurada la hora y la fecha es porque la pila tiene que cambiarla con una nueva ,un saludo y seguimos ayudándole