Error en el servicio Servicio de perfil de usuario

Resuelto/Cerrado
natync Message postés 4 Date d'inscription miércoles, 20 de abril de 2016 Estatus Miembro Última intervención jueves, 21 de abril de 2016 - 20 abr 2016 a las 18:02
piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 - 21 abr 2016 a las 23:01
Buenas tardes!!!
No puedo acceder a mi cuenta de usuario, cada vez que lo intento me sale " error en el servicio Servicio de perfil de usuario al iniciar sesion". He hecho lo que pone en la pagina de microsoft y me ha desaparecido el perfil de usuario. Soy un poco torpe para la informatica y es el pc del curro. He perdido todo lo que tenia en ese perfil?? Que hago? Muchas gracias de antemano.
Consulta también:

1 respuesta

piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 11.609
20 abr 2016 a las 22:44
Hola que te pasa que has olvidado la contraseña de inicio dime espero un saludo
1
natync Message postés 4 Date d'inscription miércoles, 20 de abril de 2016 Estatus Miembro Última intervención jueves, 21 de abril de 2016
21 abr 2016 a las 10:24
Buenos dias!!!!
No , no se me ha olvidado la contraseña. Te explico, en windows tenia 2 usuarios , uno sin privilegios de administrador , sin contaseña que es que yo utilizaba . Y otro administrador con cntraseña y privilegios de administrador que no usaba nunca.El otro dia me quede sin bateria en el pc y se apago y cuando volvi a ancenderlo no me dejaba entrar en mi usuario me decia"error en el servicio Servicio de perfil de usuario al iniciar sesion, No se puede cargar el perfil de usuario"
Ayer me meti en el solucionador de problemas de microsoft y segui todos los pasos que me decia y me desaparecio el usuario que yo utilizaba.
Tiene solución ???
Muchas gracias
0
piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 11.609 > natync Message postés 4 Date d'inscription miércoles, 20 de abril de 2016 Estatus Miembro Última intervención jueves, 21 de abril de 2016
21 abr 2016 a las 15:11
Pero te se abre Windows entra al sistema dime
0
natync Message postés 4 Date d'inscription miércoles, 20 de abril de 2016 Estatus Miembro Última intervención jueves, 21 de abril de 2016 > piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022
21 abr 2016 a las 17:09
Si, si que me abre windows
0
piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 11.609 > natync Message postés 4 Date d'inscription miércoles, 20 de abril de 2016 Estatus Miembro Última intervención jueves, 21 de abril de 2016
21 abr 2016 a las 17:18
Restaura el equipo al día que te iva bien dinos si resolviste el problema un saludo
0
natync Message postés 4 Date d'inscription miércoles, 20 de abril de 2016 Estatus Miembro Última intervención jueves, 21 de abril de 2016 > piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022
21 abr 2016 a las 17:21
Igual es una pregunta un poco tonta, pero como lo restauro????jajaja
0