Tras suspender no da imagen

Cerrado
wowmatu
Message postés
2
Date d'inscription
domingo, 28 de febrero de 2016
Estatus
Miembro
Última intervención
sábado, 5 de marzo de 2016
- 28 feb 2016 a las 06:25
KY_WD
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
- 9 mar 2016 a las 16:54
Hola ante todo, tengo un grand duda.. Hace poco comencé a armar mi PC.
Tengo mother: msi z170a gaming pro
procesador i7 6700k
ram: 2x8 GB (16gb puestas en dual channel) gskill Trident Z
disco rigido sata: funciona mal me tira error el sistema que tengo problema de rigido... ahora en los primeros dias de marzo lo reemplazo por un SSD

En definitiva el problema es el siguiente, tras suspender la PC se suspende todo, se apagan los coolers y demas... todo una tecla y se encienden los coolers y en la placa madre me marca la luz roja de RAM como que da problema eso...

lo raro es que ya hice chequeos de ram y no me dan ninguna ves un problema...
si reinicio la pc desde windows tambien me hace lo mismo muere ahi cuando chequea la ram... me la marca en roja la luz del LED

pero si reinicio de forma manual sin hacerlo desde windows reinicia 10 puntos ...

asi que el problema debe venir por el lado de windows y rigido... que opinan ustedes?

2 respuestas

KY_WD
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
516
2 mar 2016 a las 13:31
¡Hola wowmatu!

¿Estás segur@ de que se trata de la bombilla de la RAM y no la del disco duro? Porque pienso que el problema se podría encontrar en el disco duro mismo. Mi recomendación es averiguarlo si tienes la opción. Eso lo podrías hacer o sea tras haciendo el test de los valores de S.M.A.R.T. en tu máquina o mediante enchufarlo en otro equipo para ver si se reconoce ahí. Si no tienes acceso al disco cuando tratas de bootear el equipo, puedes sacarlo y conectarlo en otro lugar o sea directamente a una ranura de SATA o sea como externo mediante una carcasa externa. Si se reconoce, respalda todos los datos y averigúalo con herramienta de comprobación de discos. Si no se reconoce, entonces ha fallado y se debe reemplazar por otro.
Has hecho un buen trabajo averiguar las tarjetas de RAM. Supongo que has intentado de bootear con cada de ellas por separado. Además, has averiguado el sistema de refrigeración y el CPU cooler, ya que ese procesador necesita una refrigeración adicional, siendo puesto en dicha placa base.
Si sospechas un error en el sistema operativo, te recomiendo hacer una reparación del SO. Supongo que trabajas con el Windows. Si es así, intenta de repararlo con un CD/USB de reparación. Cuando lo pongas en tu PC, abre el Símbolo del sistema como administrador y ejecuta el comando:
sfc/ scannow
Pulsa enter y espera el SO que se repare.

Espero haberte dado unas ideas. Saludos.
0
wowmatu
Message postés
2
Date d'inscription
domingo, 28 de febrero de 2016
Estatus
Miembro
Última intervención
sábado, 5 de marzo de 2016

5 mar 2016 a las 01:41
Muchas gracias voy a revisar eso y en la semana que viene me traen el SSD asi que espero que sea problema del disco duro :/
0
KY_WD
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
516
9 mar 2016 a las 16:54
¡Hola de nuevo!

Bueno, el disco puede ser o no ser "adiós" y por eso lo debes averiguar. Te he hado unas ideas por arriba y cuando tengas el tiempo para venir por acá, te agradecería que me comentaras qué pasó con los tests. :)
El disco duro puede encontrar dificultades en si alimentación y por eso te recomiendo que le compruebes los cables con los que está conectado a tu PC. Revisa no solamente el cable de conectarlo a la fuente pero el SATA cable también. Si tienen daños por alguna parte, intenta de cambiarlos con distintos.

Saludos.
0