No se encontro ningun sistema operativo intente desconectar cual [Resuelto/Cerrado]

Sebasr7 4 Publicaciones domingo, 24 de enero de 2016Fecha de inscripción domingo, 14 de febrero de 2016 Última intervención - 24 ene 2016 a las 22:40 - Última respuesta:  Etrettree
- 29 ago 2016 a las 23:45
Buenas tardes alguien me puede ayudar por favor estaba restaurando mi pc pero por error se me desconectó y me sale el error No se encontro ningun sistema operativo intente desconectar cualquier unidad
Ver más 

6 respuestas

Sebasr7 4 Publicaciones domingo, 24 de enero de 2016Fecha de inscripción domingo, 14 de febrero de 2016 Última intervención - 14 feb 2016 a las 21:19
+1
Vota
1
muchachos ya por fin me inicio desde una memoria usb, hubo varios dias que no pude instalarlo pq me salia un error en el controlador del sipositivos de cd y dv lo que hice fue que cvambie en la bios la configuracion del disco sata de ide a ahc algo asi y funciono muchas gracias ese controlador me tenia la cabeza caliente.
¿Te sirvió esta respuesta?  
Tengo el mismo problems
coolrocker911 21 Publicaciones lunes, 25 de enero de 2016Fecha de inscripción jueves, 28 de enero de 2016 Última intervención - 25 ene 2016 a las 14:20
-1
Vota
3
Iniciale nuevamente desde el disco de instalación y hazle una instalación limpia. Te recomiento formatear la partición, y listo a disfrutar de tu computador.
Sebasr7 4 Publicaciones domingo, 24 de enero de 2016Fecha de inscripción domingo, 14 de febrero de 2016 Última intervención - 27 ene 2016 a las 05:27
Lo formatie en otro pc pero no me quiere iniciar del cd de windows y ya me sale reebot and select proper boot device por inserta boot media in select boot device and press a key_
coolrocker911 21 Publicaciones lunes, 25 de enero de 2016Fecha de inscripción jueves, 28 de enero de 2016 Última intervención - 28 ene 2016 a las 13:27
intenta conectarle como esclavo al disco en otra maquina para ver si te detecta sino podría ser que en el apagón el disco duro murió.
Sebasr7 4 Publicaciones domingo, 24 de enero de 2016Fecha de inscripción domingo, 14 de febrero de 2016 Última intervención - 8 feb 2016 a las 16:54
En la otra máquina funcionó de hecho lo formatie pero en la mía no da... No me inicia ni en cd ni en usb