Se conecta al wi-fi pero no carga ninguna paguina web [Resuelto/Cerrado]

19Agoro99 1 Publicaciones viernes, 15 de enero de 2016Fecha de inscripción viernes, 15 de enero de 2016 Última intervención - 15 ene 2016 a las 23:05 - Última respuesta:  ivan
- 16 ene 2016 a las 01:00
Hola, quisiera que por favor alguien me diera una solucion, tengo una computadora de escritorio HP 19 All-in-One, la computadora esta conectada al wi-fi y tuene buena señal pero no carga ninguna paguina.
Al poner el diagnostico de red de windows encuentra un problema que dise el equipo esta configurado correctamente, pero el dispositivo o recurso (www.microsoft.com) no responde.
Como se soluciona?
Por favor alludenme. Gracias
Ver más 

1 respuesta

0
Vota
hola esto sucede por muchos factores los mas comunes son los antivirus que te estén bloqueando el Internet o algún programa raro que instalases y te bloquease el internet para saber si el problema es del ordenador y no de la tarjeta de red y de todo lo demás.Vete al "simbolo del sistema" lo buscas en inicio una vez ahi pones lo siguiente ping google.es -t si te muestra 45 60 ms entonces el problema es algún programa que te este bloqueando el acceso a internet, seguramente cuando accedes al navegador te mostrara esta pagina web no esta disponible, prueba a desactivar el antivirus y a quitar algún programa que sea sospechoso normalmente son los programas de control parental lo que ocasiona estos problemas pero también hay otros factores puedes tener hasta un virus en ese caso tendrías que formatear el pc. Pero prueba eso lo primero si no surge efecto resetea el pc segun la version de windows que tengas.