Problema de conexión a Internet en Windows 10 [Cerrado]

Denunciar
Message postés
1
Date d'inscription
miércoles, 19 de agosto de 2015
Estatus
Miembro
Última intervención
miércoles, 19 de agosto de 2015
-
 Esteban -
Hayer descargue el Windows 10 pero no puedo conectarme a internet, en opciones de red me dice que estoy conectado pero no me conecta y abro el menu de introduccion y me dice que no estoy conectado a internet, ya intente el solicionador de problemas, reinicie el modem, desactive el firewall, actualize los drivers, cambie a configuracion predeterminada y nada no puedo accseder a internet ni abrir Edge o chrome, por fabor ayuda!!!!

5 respuestas

Message postés
1
Date d'inscription
domingo, 19 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 19 de junio de 2016
18
Desmarca la casilla proxy,al actualizar a Windows 10 se activa, el problema de conectividad a Internet y de conectarte a la tienda suele estar ahí, asegúrate de que no esté activado el proxy, suerte.
7
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 30842 usuarios nos han dicho gracias este mes

Si desactivar el antivirus o actualizar el adaptador wifi o ethernet no funciona, debes desmarca la extension que crea el antivirus manualmente

para eso ve a las propiedades de tu adapatador y desmarcalo como lo muestro en la imagen

http://i1172.photobucket.com/albums/r572/luis_ortiz14/134_zpshnnqiak2.jpg

eso debe solucionarlo
Muchas Gracias. En mi caso creo que ha sido el Mcafee , que es una castaña. Desinstalado y problema resuelto.

Muchas gracias
Es el anivirus. No importa cuál tengan, una de las actualizaciones de Windows genera este problema de incompatibilidad

Yo lo solucioné reinstalando el antivirus.
Lo desinstalan COMPLETAMENTE (usen Revo Uninstaller o similar que elimine también rastros del programa). Reinicien su equipo con el WiFi desconectado y antes de intentar conectarse olviden la clave (así genera un nuevo registro). Y listo! Obviamente luego de esto vuelvan a instalar un antivirus. A mi el problema me lo dió el ESET pero opté por cambiarlo a Avast y hasta ahora todo bárbaro.

Espero les funcione. Saludos desde Uruguay
Message postés
40033
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
martes, 7 de julio de 2020
213.901
A veces el problema lo da el antivirus. Intenta desactivándolo temporalmente para ver si de ahí proviene el problema.

Saludos
si no los funciono prueben estos tbn:
netsh int ip reset c:resetlog.txt

netsh winsock reset

ipconfig /flushdns
> CB
No tengo acceso a internet con windows 10 IP no tiene una configuración válida
Excelente me ha servido, gracias.
> CB
Me sirvió! Excelente aportación! Gracias!
Si funcionooooo en una Toshiba
+10 papu
Decirles a todos los que tengan problema de internet en windows 10, en especial "segura, sin conexión" que si han probado todo y no les funcionó como me pasó a mi a veces la solución es tan simple como volver a poner la contraseña de red aunque la hayan puesto bien. Así de simple.
Un abrazo.
A mí me pasa a veces con la misma red, es decir, durante un rato funciona, luego sale "sin internet, segura" luego vuelve a funcionar, y así...
Buenas tardes tenia el mismo problema con una lenovo lo que hice fue desistalar el controlador de red y luego volverlo a instalar de inmediato me conecto a la red WIFI Y por cable. Saludos
Pues lo único que hago yo es reiniciar el ordenador y se soluciona sólo je je je je
Message postés
1
Date d'inscription
martes, 5 de julio de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de julio de 2017

Yo tengo otro problema. Tengo una pc la cual tengo conectada normalmente a ethernet. En veces necesito conectarla a WiFi pero con la nueva actualización que hizo windows 10 ya no me sale la opcion de wifi. Busco el controlador en administrador de dispositivos y no me aparece. ya intenté re instalar los drives del controlador y nada. Alguien que me pueda ayudar, que puedo hacer para que mi PC vuelva a detectar el controlador de WiFi
Message postés
1
Date d'inscription
lunes, 6 de noviembre de 2017
Estatus
Miembro
Última intervención
lunes, 6 de noviembre de 2017

En mi caso fue desactivar (hp Jumpstar) de mi adaptador inalámbrico
Yo entre e la configuración de red de área local, destilde la opción "detectar la configuración automáticamente" y funcionó.