Mother

[Cerrado]
Denunciar
Message postés
20
Date d'inscription
miércoles, 23 de julio de 2008
Estatus
Miembro
Última intervención
jueves, 27 de noviembre de 2008
-
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008
-
Hola, muchachos espero que esten bien les cuento que tengo un problema con mi maquina hace una semana que la reistale, le puse todos sus drivers correctamente pero hace unos dias me avisa que acabo de instalar un hardware y que nesesita sus drivers se los pongo y me sale error el error esta registrado en el visor de sucesos y es el sptd alguien me podria ayudar o solo desconecto este hardware es el scsi/raid

3 respuestas

Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Me podes pasar driver es y que maquina tenes?
Message postés
20
Date d'inscription
miércoles, 23 de julio de 2008
Estatus
Miembro
Última intervención
jueves, 27 de noviembre de 2008
2
es una mother platinium k9 con procesador amd atlon 64 x2 6000+
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Que sistema operativo tenes?
Message postés
20
Date d'inscription
miércoles, 23 de julio de 2008
Estatus
Miembro
Última intervención
jueves, 27 de noviembre de 2008
2
xp con service pack 2 es el arreglo raid el que no me quiere jalar
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Conseguite el service pack 3