¿Problema al abrir programas en Windows 7?

Cerrado
Gundam000 Message postés 2 Date d'inscription lunes, 29 de diciembre de 2014 Estatus Miembro Última intervención martes, 30 de diciembre de 2014 - 29 dic 2014 a las 10:54
Gundam000 Message postés 2 Date d'inscription lunes, 29 de diciembre de 2014 Estatus Miembro Última intervención martes, 30 de diciembre de 2014 - 30 dic 2014 a las 04:34
Hace unos días prendí mi computadora y al abrir el "menú inicio" noté que ya no se encontraban los iconos de los últimos programas que abrí. Se podría decir que solo estaban algunos iconos de juegos (como Mahjong, solitario, carta blanca) e Internet Explorer. Tras buscar un poco abrí Google Chrome (para ésto tuve que buscarlo como "Chrome") y recién noto que no me aparece Paint y se inhabilitaron los iconos de Office así como de Adobe. Puedo abrir documentos de word, powerpoint, etc. (de Office, vamos) si ya están en mis archivos, pero por separado para crear un nuevo documento no puedo... A menos claro, que, como expliqué anteriormente, abra un archivo ya hecho y ponga nuevo>documento en blanco. (Situación similar con Adobe)
Con Skype la situación es casi igual, al menos me aloja una alerta que dice "La configuración de seguridad de Internet impidió la apertura de uno o varios archivos".
Aún no termino de ver qué programas tienen inhabilitados los iconos. Pero les pido me asesoren cuál puede ser el problema y su posible solución.
De antemano gracias.
Consulta también:

1 respuesta

mayestik Message postés 4104 Date d'inscription sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención sábado, 16 de abril de 2022 5.019
29 dic 2014 a las 11:43
Hola,ve a equipo>unidad:C>abrela ve a achivos de programa.Buscas los programas en los que te falte el acceso diresto>ábrelo>buscas el logo del programa ( veces hay barios) pero uno de ellos te baldra>picas con el secundario y le das enviar a escritorio crear acceso directo y asi vas programa por programa.
Un saludo
0
Gundam000 Message postés 2 Date d'inscription lunes, 29 de diciembre de 2014 Estatus Miembro Última intervención martes, 30 de diciembre de 2014
30 dic 2014 a las 04:34
Traté de hacerlo con Photoshop y dice "Algunas de los componentes de aplicaciones se perdieron del directorio de aplicaciones, por favor reinstale la aplicación". Y con word no hallo el icono.
Solo funcionó con Skype, gracias.
0