Problema en excel

Cerrado
zafiro1980 Mensajes enviados 1 Fecha de inscripción jueves, 27 de noviembre de 2014 Estatus Miembro Última intervención jueves, 27 de noviembre de 2014 - 27 nov 2014 a las 02:45
Mazzaropi Mensajes enviados 1985 Fecha de inscripción lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención miércoles, 24 de mayo de 2023 - 27 nov 2014 a las 20:49
Hola,
Por favor quisiera resolver un problema...
Introduzco la formula por ejemplo =SUMA(C6:C15) y tiene diferentes valores y el resultado es cero o valor y la formula esta perfecta, como puedo resolverlo

Agradezco su pronta respuesta!
Consulta también:

1 respuesta

Mazzaropi Mensajes enviados 1985 Fecha de inscripción lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención miércoles, 24 de mayo de 2023 562
27 nov 2014 a las 20:49
zafiro1980, Buenas tardes.

Compruebe si las celdas del rango C6:C15 están en formato numérico o de texto.
Si stiverem en formato de texto, sólo cambia las células a Formato de número.

Forma rápida de hacer esto:
a) Introduzca el número 1 en cualquier celda.
b) Haga CLIC en esta celda y hacer CTRL C
c) Seleccionar las celdas del rango C6:C15
d) Haga CLIC el botón derecho del ratón.
e) Colar Especial -> Haga CLIC en la Multiplicación.
f) Las células están ahora en el formato de número

La suma debería estar trabajando ahora.

¿Era esto lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão