Problema en excel [Cerrado]

Denunciar
Message postés
1
Date d'inscription
jueves, 27 de noviembre de 2014
Estatus
Miembro
Última intervención
jueves, 27 de noviembre de 2014
-
Mazzaropi
Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
Hola,
Por favor quisiera resolver un problema...
Introduzco la formula por ejemplo =SUMA(C6:C15) y tiene diferentes valores y el resultado es cero o valor y la formula esta perfecta, como puedo resolverlo

Agradezco su pronta respuesta!

1 respuesta

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
276
zafiro1980, Buenas tardes.

Compruebe si las celdas del rango C6:C15 están en formato numérico o de texto.
Si stiverem en formato de texto, sólo cambia las células a Formato de número.

Forma rápida de hacer esto:
a) Introduzca el número 1 en cualquier celda.
b) Haga CLIC en esta celda y hacer CTRL C
c) Seleccionar las celdas del rango C6:C15
d) Haga CLIC el botón derecho del ratón.
e) Colar Especial -> Haga CLIC en la Multiplicación.
f) Las células están ahora en el formato de número

La suma debería estar trabajando ahora.

¿Era esto lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão