Formula para pasar datos de un libro a otro

Resuelto/Cerrado
hermayte Message postés 3 Date d'inscription miércoles, 26 de noviembre de 2014 Estatus Miembro Última intervención jueves, 27 de noviembre de 2014 - 26 nov 2014 a las 23:14
mtuz Message postés 2 Date d'inscription sábado, 6 de diciembre de 2014 Estatus Miembro Última intervención sábado, 6 de diciembre de 2014 - 6 dic 2014 a las 17:35
quisiera saber como pasar de una lista de alimentos con 3 columnas de las cuales los valores de 2 de ellas estan hallados con esta formula =SI(B2=100;D2;(D2*B2)/100) de el libro 1 al libro 2 poniendo el nombre del alimento y que me ponga el resultado
ej. si pongo en la columna del libro 2 arroz que me rellene automaticamente las 2 columnas con cg y calorias que previamente tengo halladas con esa formula en el libro 1. el alimento esta por orden alfabetico pero los resultados (numericos noestan en ascendente)
Es eso posible?
Consulta también:

4 respuestas

Mazzaropi Message postés 1980 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención jueves, 22 de diciembre de 2022 529
26 nov 2014 a las 23:21
hermayte, Buenas noches.

Por favor, guarde la hoja de cálculo en un sitio web gratuito, www.speedyshare.com y poner el enlace aquí para descargar.

Estoy seguro de que mucha gente va a ayudarle.
0