Pantalla verde en videos. [Cerrado]

Denunciar
Message postés
1
Date d'inscription
martes, 11 de noviembre de 2014
Estatus
Miembro
Última intervención
martes, 11 de noviembre de 2014
-
 marcelo -
Hola! Soy nueva aqui y quería saber si me pueden ayudar con un problema que tengo desde hace como unas semanas y que no eh podido arreglar, eh buscado ayuda en otras paginas pero nadie me responde.. se trata de un problema que tengo cada vez que quiero ver alguna pelicula online, cada vez que quiero ver una peli en cualquier pagina a mitad de pelicula se me pone una pantalla verde y los minutos de la pelicula se vuelven locos,pero en youtube no me pasa eso los videos me salen bien solo con las peliculas, como antes no me pasaba eso pensé que me había entrado un virus pero mi antivirus me indica que todo esta bien, ya intente clickear en el botón derecho y desenmarcar aceleración de hardware, pero no me funciona, no se que hacer y no le se muy bien a eso .. por favor si alguien me puede ayudar se los agradecería mucho, perdon por poner tanto espero me puedan ayudar Gracias y que tengan un lindo dia o noche.!

2 respuestas

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.402
Hola un solo antivirus no es efectivo 100%100
Pasale estos (malwarebites)
(superantispyware)
(avg)
Y para terminar pasale (ccleaner)
Recuerda todos estos antimalware tienen que estar actualizados
Un saludo
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27205 usuarios nos han dicho gracias este mes

a mi me pasa lo mismo encontraste alguna solucion

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!