Chrome abre súper lento, páginas también [Resuelto/Cerrado]

Denunciar
Message postés
25
Date d'inscription
martes, 17 de enero de 2012
Estatus
Miembro
Última intervención
martes, 7 de abril de 2015
-
Message postés
25
Date d'inscription
martes, 17 de enero de 2012
Estatus
Miembro
Última intervención
martes, 7 de abril de 2015
-
hola:al abrir mi navegador chrome lo 1º se ve pagina en blanco/seguido de error
/se abre la pagina principal,pero al de rato y las paginas se abren tambien lentas espero ayuda. un saludo

1 respuesta

Message postés
64
Date d'inscription
jueves, 30 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 11 de noviembre de 2014
26
Hola,
Mira en tu lugar empezaria por verificar si los plugins estan actualizados
debes ir a Configuraciones --> Extenciones: alli estaran los plugins revisa que todos esten correctamene actualizados ya que son necesarios para la correcta carga de algunas paginas como youtube
De no funcionar esto puedes reinstalar chrome o cambiar el navegador.
Personalmente recomiendo y uso Mozilla Firefox es mas rapido y seguro por tener contraseña maestra descarga firefox desde aqui
https://www.mozilla.org/en-US/firefox/download/thanks/?scene=2#download-fx
9
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35714 usuarios nos han dicho gracias este mes

Message postés
25
Date d'inscription
martes, 17 de enero de 2012
Estatus
Miembro
Última intervención
martes, 7 de abril de 2015
1
hola biosneth, ya lo he hecho pero siguen tardando en abrirse las paginas si desinstalo el chrome me desaparece por ejemplo lo que tengo en favoritos etc????
Message postés
64
Date d'inscription
jueves, 30 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 11 de noviembre de 2014
26
Para que eso no pase podes exportar los marcadores y la configuracion antes de desinstalar, despues de instalar nuevamente lo importas y listo.
Message postés
25
Date d'inscription
martes, 17 de enero de 2012
Estatus
Miembro
Última intervención
martes, 7 de abril de 2015
1
he seguido tus consejos y se me a solucionado,espero que no me vuelva a pasar.un saludo y muchas garcias
Message postés
25
Date d'inscription
martes, 17 de enero de 2012
Estatus
Miembro
Última intervención
martes, 7 de abril de 2015
1
hola de nuevo Biosneth pensaba que se habia solucionado pero me a vuelto a pasar,te comento tendra que ver con 3 extensiones que tengo: (ADBLOCK) (MI TEMA DE CHROME)Y(FACEMOJI)me gustaria seguir teniendolas en caso que pueda ser de alguna de ellas,haber si me das alguna solucion.un saludo