Como sumar una columna con un valor de columna de formula

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 10 de febrero de 2014
Estatus
Miembro
Última intervención
viernes, 17 de octubre de 2014
-
 Noemi -
Necesito sumar una columna que tiene un nombre especifico la misma no siempre esta la misma posición. para determinar la posición de la columna he utilizado la siguiente formula
=SUSTITUIR(DIRECCION(1;COINCIDIR("54. ROAMING INTERNACIONAL";'1'!A1:S1;0);4);1;"")
esta formula me da un valor ejemplo "I". y quiero utilizar en la siguiente función
=SUMA('2'!I2:I884) pero al reemplazar las "I" me aparece un error. saben como puedo reemplazar

Gracias

1 respuesta

apretè alt64 y se me diò vuelta la pantalla de la compu, què puedo hacer para restablecerla ?