Se queda en pantalla negra de inicio, no carga la bios

Cerrado
ercompai
Message postés
1
Date d'inscription
domingo, 29 de septiembre de 2013
Estatus
Miembro
Última intervención
domingo, 29 de septiembre de 2013
- Modificado por Carlos-vialfa el 29/09/2013, 17:19
PETTOR
Message postés
4
Date d'inscription
sábado, 28 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 30 de septiembre de 2013
- 30 sep 2013 a las 00:44
Hola buenos dias tengo un problema con mi computador, ayer estaba usandolo y estaba lento, luego se fue la luz y cuando vino y la prendì que intrro duje la contraseña durò muchos minutos cargando el perfil, cuando entra no hay nada, solo el escritorio, el buscador de iexplorer y el acceso a carpetas, por supuesto vacio, y al entrar me dice que estaba usando un perfil provisional, que debia cerrar sesion y volver a iniciar para poder cargar mis datos, lo hice y otra vez me vino con lo mismo, asi que ecidi destapar el keys y limpiarle la placa madre, la ram y los slot de la ram, claro como se debe hice contacto de tierra antes de manipular la tarjetas y luego las saque con el computador desenchufado, logicamente.
Para mi sorpresa cuando termino, conecto y enciendo mi computadora se queda en la pantalla negra de inicio, no carga la bios, no suena la bocina, el led indicador de escritura se queda fijamente en verde y arrancan todos los componentes de la placa base, disco duro, tarjeta de video, fan cooler del procesador, y bueno ya he probado haciendo todo, no es memoria porque probe con otras y sigue igual, hice el corto de todas las maneras posibles y nada, la fuente de poder la descarto por hacer que funcionen los componentes de la placa base, y esta tampoco tienen ningun condensador hinchado ni nada por el estilo por favor necesito ayuda ya que este caso me tiene preocupado primera vez que me pasa

1 respuesta

PETTOR
Message postés
4
Date d'inscription
sábado, 28 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 30 de septiembre de 2013

30 sep 2013 a las 00:44
en mi opinion, puede ser un problema del procesador.
0